AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de son avec cart wintv1300 mce edition

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
toph



Nombre de messages : 2
Date d'inscription : 22/09/2006

MessageSujet: probleme de son avec cart wintv1300 mce edition   Sam 23 Sep - 0:12

bonjour,
J'ai acheté cette carte pensant ne pas avoir de conflit
avec windows media center ,cependant quand je lance le mode tv(meme
probleme avec la radio) en mode analogique je n'entend auqu'un son
pourtant l'image et bien net ..

Es que quelqu'un connaitrait l'astuce pour remedier a ce probleme
es que cela peux venir d'un probleme de decodeur mpeg2

.merci

Ps: j'aimerais aussi savoir comment le signal audio passe ss sortie audio comme sur les ancienne carte wintv .. study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme de son avec cart wintv1300 mce edition
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme de couleur sur les facades sur archicad 12
» [résolu]Problème menu déroulant avec Chrome
» Probleme de fuites avec les dual coil
» probleme survenu dans la base de registre nroute
» probleme de transfert de cache geocaching sur etrex 35 T

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: