AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 la tnt ne fonctionne pas sur hvr 1100 chipset HCW713x

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thierry.94



Nombre de messages : 2
Date d'inscription : 28/09/2006

MessageSujet: la tnt ne fonctionne pas sur hvr 1100 chipset HCW713x   Jeu 28 Sep - 20:19

Bonjour,

Carte achetée le 25 septembre 2006, Toutes les chaines analogiques OK.
Aucune chaine TNT détecté, même en forçant le canal ou la frequence
dans les devices du panneau de configuration, uniquement la ligne
Hauppauge WinTV-HVR Capture Device (67xx) et pas comme dans l'exemple de la doc.
Tnt testée sur un autre décodeur TNT, Toutes les chaines sont OK et la qualité de reception est verte.
Impossible d'avoir le support, j'ai le répondeur tous les techniciens sont occupés.
Si quelqu'un à une piste pour régler le problème.

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fabienb



Nombre de messages : 5
Date d'inscription : 14/10/2006

MessageSujet: Re: la tnt ne fonctionne pas sur hvr 1100 chipset HCW713x   Dim 15 Oct - 10:38

Serais tu sous winxp SP2 par hasard ?

Si oui bienvenue au club, ca marche pas !

J'en suis à ma deuxième carte, je pense que je vais passer à la version stick.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
la tnt ne fonctionne pas sur hvr 1100 chipset HCW713x
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Augmenter la possibilité des 1100 messages avant de clore un sujet et d'en créer un double
» Bulldozer Chipset 9 ou 8?
» Test du I7-3960x et de la carte mere chipset X79
» Problème de Blue Screen
» Nuvi250 Version logiciel GPS : 0.00s ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: