AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème captation TF1 ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
caggiano



Nombre de messages : 1
Date d'inscription : 18/10/2006

MessageSujet: Problème captation TF1 ?   Mer 18 Oct - 17:04

J'utilise une carte PVR 150 pour diffuser de la tv (chaine hertzienne, signal hertzien capté via une antenne satellite).

Il se trouve que toutes les chaines passent très bien SAUF TF1 qui visiblement est dans un format différent de celui des autres chaines. (a priori, du PAL et les autres en SECAM mais je ne suis pas sur du tout)

Le signal est capté mais la qualité de l'image est vraiment pas terrible or si on branche le cable d'antenne non pas sur la carte PVR mais directement sur une télé la qualité est optimale.

Est ce que ce que quelqu'un a deja rencontré ce probleme et voit comment y faire face ?

merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème captation TF1 ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage
» [Résolu] Problème avec psg tv
» Problème fax xp
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: