AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Chinaski



Nombre de messages : 2
Date d'inscription : 26/10/2006

MessageSujet: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Dim 29 Oct - 11:18

Bonjour à tous.
J'ai le même problème qu'un certain nombre d'entre-vous : pas de TNT sur une WinTV-HVR 1100

Achat de la carte sur LDLC le 17/10/06
Installation sans problème des pilotes et des logiciels (version 2.5E). Réceception convenable (mais pas extraordinaire) des chaines analogiques (WinTV2000 très lent et qui bloque souvent la PC) et de la radio FM (hormis un sifflement désagréable), mais impossible de capter la TNT.
Installation d'autres logiciels (winfastDTV, Pouchin TV), toujours pas de TNT.
Désinstallation propre de tout (hcwclear), réinstallation en suivant la procédure indiquée (Hcwdriverinstall sur le CD version 2.5E) : toujours pareil.
Test de la réception avec une antenne intérieure amplifiée puis avec une antenne rateau de toit (qui donnent toutes les 2 d'excellents résultats sur un adaptateur TNT sur ma télé) : toujours rien.


Ma config :
CM Asus A7V8X, Proc. Athlon XP 2600+ 1,92 Ghz, Mem. 512 Mo, DD 80 Go (30 Go libres), carte vidéo GeForce2 MX
OS Windows XP Pro (sans aucun Service Pack !!, mais les pilotes installent un correctif KBXXXXX)

Ma carte Hauppauge WinTV-HVR 1100
Modèle 1108 (nouveau modèle, référence non trouvée sur le site Hauppauge.fr)
(avec Prodinfo)
Model 67019 Rev. B1B4
Serial #4027324863
Tuner Model/Formats: Philips 8275A // (MN/BG/I/DK/LL') / DVB-T (FM)
Tuner Audio: Stereo (SAA7131)
Video Formats: NTSC ( M ) PAL ( B G H I D K M N NCOMBO ) SECAM ( L L' )
Audio Outputs: None
External Inputs: 2
S-Video Inputs: 2
Teletext:
Radio: FM
Decoder: SAA7131
IR: Blaster
MAC Address: 00-0D-FE-0C-19-BF

Le pilote n'installe qu'un composant : Hauppauge WinTV-HVR Capture Device (67xx) qui ne semble contenir que des pilotes audio : Hauppauge WinTV-HVR 713X Audio Capture Device. On dirait que les pilotes pour le tuner hybride Philips 8275 ne sont pas installés (je ne peux pas être totalement affirmatif, je crois avoir lu un post disant que tous les pilotes étaient contenus dans le seul composant précédent !)

Ces composants ne correspondent pas à ceux du manuel (mais la carte PCI et le tuner ont été modifiés eux aussi par rapport au manuel).
Si quelqu'un a des infos pour m'avancer. J'ai surfé sur les différents sites Hauppauge (USA, UK, ...), sans rien trouver de concluant. Est-ce que quelqu'un a la même carte, avec les mêmes drivers et qui fonctionne, avec XP sans SP, avec SP1, avec SP2 ? (je ne peux pour l'instant mettre à jour XP)
Au bout du compte je suis bien déçu de cette carte et du "plus grand fabricant de carte tuner TV pour XP"
PS : le support Hauppauge n'a toujours pas répondu à mon message (7 jours !)

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Dim 29 Oct - 11:41

D'après le forum UK, drivers installés pour cette carte:

Hauppauge WinTV HVR-1110
· Sound, video and game controllers
o Hauppauge WinTV-HVR Capture Device (67xx)

Normalement, le correctif n'est à installer que pour XP-SP2, peut-etre faudrait-il le désinstaller:
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID=14caaf6d-198c-4197-82ad-28251f9c50a5

La carte Asus A7V8X semble aussi poser un certain nombre de problèmes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr_didi



Nombre de messages : 4
Date d'inscription : 30/10/2006

MessageSujet: pareil   Lun 30 Oct - 12:29

salut

bon alors moi j'ai exactement le meme probleme avec la meme carte acheter elle aussi chez LDLC mercredi dernier et je trouve inadmissible de la part de hauppauge de vendre des produit ne fonctionnant pas
moi aussi j'ai tester tout les programme et toute les version de pilote rien a faire sa fai 2 jour non stop que je suis dessus je me couche a 4h de mat et rien a faire sur tout mes pc quelque soit la version de xp sa marche pas pour la tnt
j'ai appeller se matin ldlc et il font le pont donc des que je peut je les rappel et je me la fait remboursé voir echanger par une leadtek au meme prix et marchant nettement mieu
si tu peut me donner ton identifiant ou ton nom que j'ai un arguement pour me la faire changer pour qu'il comprenne que je suis pas le seul a avoir ce probleme
personelement je te conseil de la renvoyer un materiel si difficile a faire marcher n'est pas tolérable
voici mon nom CORVA EDDY si tu veu le signaler a ldlc lors de l'echange et j'invite tout le monde a en faire autant c'est la premiere et dernier fois que je prend du matos hauppauge
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr_didi



Nombre de messages : 4
Date d'inscription : 30/10/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Lun 30 Oct - 23:11

j'ai trouver la solution tout a l'heure
enfin ce n'est pas vraiment une solution mais j'ai regarder de plus prend le driver de cette carte et apparement il ne comprend que les parti du tuner tv et non celui du tv et tnt
je pense ke la faute vien de hauppauge qui n'aurai pas intégré les fonctionnalité tnt au driver
personne na reussi a faire marcher cette carte en tnt donc moi je la renvoi
sinon essaye de chercher la solution du coté de la carte tv/tnt de chez gigabyte qui a la meme chipset que la notre, j'ai pu installer ces driver avec succes et ceci etait netement mieu car il contenai la parti tnt mais je n'est pas reussi a faire detecter cette carte dans les programme

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nipi



Nombre de messages : 10
Date d'inscription : 09/10/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mar 31 Oct - 10:43

Moi aussij'ai eu se probleme avec ldlc qui apres le renvoi et les test m'ont dis quela carte était grillée a cause d'une mauvaise installationde ma part, j'ai toute fois été remboursé, il y a vraiment un gros problème avec cette carte!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mar 31 Oct - 17:39

J'ai peut etre une idée qu'il m'est impossible de tester puisque je n'ai pas cette carte:
- Laisser se terminer le scan en analogique qui, sauf erreur, démarre en premier.
- Je pars du principe qu'il faut absolument que ce scan analogique détecte les multiplex.
- Ensuite, je suppose que la recherche des chaines des différents multiplex démarrera automatiquement.

Bien sur, il peut y avoir quelques cas de panne, mais il faut supposer que la plupart des problèmes viennent d'une erreur de manip due au fait que la notice ne semble pas prendre cette carte en compte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mr_didi



Nombre de messages : 4
Date d'inscription : 30/10/2006

MessageSujet: sa marche pres   Mar 31 Oct - 19:51

bon sa marche en faite mais le probleme viendrait que cette carte est trop sensible et mon signal trop faible
va dans la recherche des chaine et va sur tuner dvb et la rentre le canal de tes chene manuelement c'est a 2 chiffre et tu fait recherche et la il te trouve les chaine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkpapa



Nombre de messages : 10
Date d'inscription : 22/10/2006

MessageSujet: scan   Mar 31 Oct - 20:06

aller dans source et scanner dans source analogique et dvb-t separement
le driver n'est pas top pour ce chip philips
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Chinaski



Nombre de messages : 2
Date d'inscription : 26/10/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mer 1 Nov - 12:06

Pouvez-vous me détailler la manip. car je pense l'avoir déjà faite sans que cela donne de résultats.
1° recherche automatique : WinTV2000 trouve les chaînes en analogique mais rien en numérique.
2° réglage en manuel sur la source DVB-T : recherche , rien
3° Entrée des numéro de canaux (multiplexés), recherche, rien
Je commence à désesperer de pouvoir un jour faire fonctionner cette carte
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
darkpapa



Nombre de messages : 10
Date d'inscription : 22/10/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Jeu 2 Nov - 18:28

la methode est bonne
si analogique fonctionne alors plusieurs solutions
les antennes hertziennes uhf sont accordees sur une gamme de canaux 21à38 special 28à38 pour la mienne pour la sarthe les canaux analogique vont de 21à35 (info dans le boitier de raccordement de l'antenne)
en tnt le r3 etait canal 56 et est devenu 22 donc tous les canaux sont maintenant dans la gamme de mon antenne
gain de l'antenne plus il ya de directeurs plus le gain est eleve mais plus l'antenne est directive et difficile à regler et le nombre de prise dans le logement fait baisser le gain
quand on essai un recepteur tnt pour la premiere fois il est difficile determiner le maillon defaillant facilement
antenne incompatible (courant en collectif)ou amplificateur/repartiteur/filtre
cable trop long: il existe des cables faible perte pour des longueurs sup à15m
utilisation des antennes large bande canaux 21à69 delicat à mettre en oeuvre on peut utiliser 2 antennes uhf une canal 21à37 et une canal 38à 69 qui couvrira tout la gamme en utilisant des orientations differante
je suis à 40 km de l'emeteur avec une antenne dans les combles avec ampli 25 db et repartiteur sur 6 prises
pour mon fils à LAVAL j'ai utilise une antenne electronique interieur sur mon ancienne carte nova t dans un immeuble d'une centaines de logement à l'installation incompatible
conclusion ci je n'avait pas tester la nova t j'aurais probablement mis en cause la hvr1110 pour la tnt mais ce qui lui manque c'est juste un driver digne de ce nom pour utiliser un lecteur tv plus agreable que win tv

ps attention aux prises antenne il existe 2 standards qui cohabite Ø9 et Ø9.5 qui se marie sans assurer la continuite du blindage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blavo2



Nombre de messages : 1
Date d'inscription : 06/11/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Lun 6 Nov - 16:10

up !!!!

j'ai moi aussi acheté cette carte TV HVR 1100 (enfin 1110 trinagulaire...)sur Rue du commerce et j'ai le même problème que tout le monde...pas de détection des chaines TNT...

POURQUOI Hauppauge n'a toujours pas répondu ???
C'est scandaleux...


D'après ce que j'ai lu c'est un problème de driver avec une partie TNT non codée : est ce que Hauppauge confirme ? si oui quand est ce qu'il va réagir...

Perso je ne peux plus me rétracter du fait que j'ai jeté l'emballage, je sui sdonc en attente comme un boulet sinon Hauppauge aurait perdu un client de plus...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
padawan31



Nombre de messages : 5
Date d'inscription : 13/11/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Lun 13 Nov - 13:06

blavo2 a écrit:
up !!!!
j'ai moi aussi acheté cette carte TV HVR 1100 (enfin 1110 trinagulaire...)sur Rue du commerce et j'ai le même problème que tout le monde...pas de détection des chaines TNT...
POURQUOI Hauppauge n'a toujours pas répondu ???
C'est scandaleux...

D'après ce que j'ai lu c'est un problème de driver avec une partie TNT non codée : est ce que Hauppauge confirme ? si oui quand est ce qu'il va réagir...
Perso je ne peux plus me rétracter du fait que j'ai jeté l'emballage, je sui sdonc en attente comme un boulet sinon Hauppauge aurait perdu un client de plus...
Suspect
J'ai recu ma carte hvr 1100 (la nouvelle) samedi, je l'ai mise sur son slot pci, allumé mon pc, mis le cd d'install, installé les drivers PRESENT sur le cd, rebooté, insallé pouchin TV -----> Qualité d'image nikel, que ce soit en analogique ET numérique (TNT).
installe les drivers présents sur le site directement depuis le setup.exe ca peut fonctionner Wink
Pour moi aucun souci avec cette carte, donc les drivers ne sont pas en cause...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
domotics



Nombre de messages : 1
Date d'inscription : 16/11/2006

MessageSujet: Faux   Jeu 16 Nov - 0:15

Faux, il s'agit bien d'un problème de drivers !

Ca ne fonctionne pas sous XP MCE SP2. Pourtant la carte est vendue pour. C'est marqué sur la boite.

PERSONNELLEMENT JE SUIS TRES DECU, J'AI ACHETE UNE HVR1100 CAR J'EN AVAIS DEJA UNE, ET JE ME FAIS REFILER UNE HVR1110 sans rien signaler sur le produit !!! Merci Hauppauge et LDLC :-<

C'est quand même dingue, même la doc d'install n'est pas à jour et ne parle pas du nouveau driver capture 67 (cf http://www.hauppauge.co.uk/pages/support/support_dvb-t_wintv.html)

Le problème dure depuis deux mois .... Messieurs de chez Hauppauge, je vais être un peu gras mais sortez vous les doigts du cul et filez nous des drivers TNT pour XP MCE SP2 !

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
padawan31



Nombre de messages : 5
Date d'inscription : 13/11/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Jeu 16 Nov - 15:11

Écoute il y a peut etre un souci sur MCE mais sur XP pro SP2 aucun probleme pour ma part.. Il suffit d'installer le patch correctif de microsoft lorsque l'on a le SP2 afin que la tnt fonctionne et ca roule Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jluc2808



Nombre de messages : 3
Date d'inscription : 26/11/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Dim 26 Nov - 15:25

j'ai aussi cette carte de Evil or Very Mad (chipset philips - HVR1110) et le même symptôme , du son que sur quelques chaines analogiques et écran noir sur toutes chaines TNT, avec PouchinTV , c'est OK pour toutes les chaines numériques et chrisTV sur toutes les chaines analogiques.
Installé les derniers driver Nvidia (7900GS) , mise à jour le PC par réinstalles toute propre du XP Sp2 ave le patch sunny

tu as de la chance que ça fonctionne avec le xp sp2. chez moi nada
Evil or Very Mad
pas d' incompatibilités hard, puisque ça fonctionne des 2 logiciels ChrisTV et PouchinTV, reste plus que le soft de Evil or Very Mad mis a dispo par hauppauge.

je suis d'accord et je vous invites a raler très fort auprès du support , pour être entendu et d'innonder de mail pour qu'ils se bougent.

si tous ceux qui galèrent avec cette carte font front , peut-être hauppauge fera quelquechoses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cours-jus



Nombre de messages : 2
Date d'inscription : 03/12/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Dim 3 Déc - 19:55

bonjour a tous les heureux propriétaires de la Wintv-HVR 1100
simplement pour vous dire que ça marche impeccablement bien
chez moi vidéo et audio ainsi que la télécommande.....
(il ne faut surtout pas etre pressé pour l'installation) lol!
bonnes manips a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
helicobruno



Nombre de messages : 1
Date d'inscription : 09/01/2007

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mar 9 Jan - 18:37

Bonjour,

J'ai aussi le même problème avec la HVR1100.
Je suis très agacé et c'est le premier et dernier achat chez Hauppauge.
C'est une honte de vendre un produit si peu finalisé, tant au niveau pilote que logiciel fourni.
Je suis sous environnement windows XP SP2 et la TNT ne fonctionne pas, seul l'analogique fonctionne et encore je n'ai pas de son....
Cela fait 2 nuits que je passe à essayer de la faire fonctionner, dans le précédent message la personne parle de patience, oui, mais il faufrait que cela fonctionne quand même un jour !
Si quelqu'un à la manip miracle ?

Cordialement,

Bruno REY
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Guyot



Nombre de messages : 2
Date d'inscription : 29/01/2007

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mar 30 Jan - 1:11

Carte HVR 1100, version triangulaire.
J'ai supprimé K!tv et la WinTv PCI, il y a un conflit de pilotes.
Après l'installation de la carte , Wintv2000 détecte presque toutes les chaines analogiques et numériques. Il affiche toutes les chaines analogiques, un écran noir pour les chaines TNT gratuites et une image fixe pour les payantes.
Après la désinstalation par le produit Hauppauge et la réinstallation des pilotes, PouchinTV utilise parfaitement cette carte.
J'ai ensuite réinstallé la WinTv PCI, tout est compatible.

Windows XP Sp2, Assus A8R-MVP, AMD 4600+, 2 Go Ram, Radeon X1300. Tous les pilotes à jour.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Dim 4 Fév - 20:17

Driver HVR1110:
Un nouveau driver est disponible.
Je pense qu'il corrige un problème d'initialisation de la carte:
http://www.hauppauge.de/files/oxford2/hvr1110_update.zip
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cours-jus



Nombre de messages : 2
Date d'inscription : 03/12/2006

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Mer 7 Mar - 20:43

bonjour a tous
je recevais la tnt numérique et analogique avant mon formatage
complet de mon ordi, après une réinstallation sous win xp sp2 je reçois
de nouveau sans problèmes la tnt (vidéo et audio) donc pour ma part
excellente car tv bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sisimoni



Nombre de messages : 1
Date d'inscription : 27/04/2007

MessageSujet: Et oui, vive la mondialisation et on se fout du client!   Ven 27 Avr - 22:11

Comme beaucoup d'entre vous, j'ai eu le même problème: l'analogique mais pas de Tnt. Le détaillant a qui j'ai acheté cette carte a vraiment fait tout son possible: mise à jour du SP2, nouveaux drivers, voir même unpatch en allemand. Mais que né nie, toujours pas de Tnt et une semaine de galère, des aller et retour chez l'artisan. Il a fini par abandonner et me rembourser la carte. Cela est proprement scandaleux. Je me charge de leur faire de la pub dans mon entourage. J'ai voulu en commander une autre évidemment d'une autre marque mais plus rien de dispo dans les 15 jours. Par contre il y en avait encore plein de dispo chez Hauppage, on comprend le pourquoi maintenant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lolote32



Nombre de messages : 3
Age : 36
Date d'inscription : 13/04/2007

MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Lun 30 Avr - 14:59

Salut a tous . j'ai posté plus bas les frequences des chaines tnt a rentrer a la main dans mon post " pour ceux qui ont encore un probleme ..." .si vous rentrez ces frequences , vous aurez la tnt sans problemes je vous remets les frequences ici dites moi ou vous en etes ( n'oubliez pas de mettre recherche par frequence et non par canal ) :
-----------------------


Frequency = 482166kHz


Transmitter Name = réseau numérique terrestre français

Channel Name LCN SID Vid Aud PMT
-------------------------------------------------------------------
M6 , 6, 1025, 120, 130, 110 # Teletext=140
M6 AC3 , , 1025, 120, A131, 110 #
W9 , 9, 1026, 220, 230, 210 # Teletext=241
W9 , , 1026, 220, 231, 210 #
NT1 , 11, 1027, 320, 330, 310 #
PARIS PREMIERE , 31, 1028, 0, 430, 410 # Teletext=441
PARIS PREMIERE , , 1028, 0, 431, 410 #
TF6 , 36, 1029, 0, 530, 510 # Teletext=540
AB1 , 34, 1030, 0, 630, 610 #


Frequency = 594166kHz

Transmitter Name = Réseau Numérique Terrestre Français

Channel Name LCN SID Vid Aud PMT
-------------------------------------------------------------------
TF1 , 1, 1537, 120, 130, 100 # Teletext=140
TF1 AC3 , , 1537, 120, A131, 100 #
NRJ12 , 12, 1538, 220, 230, 200 #
NRJ12 AC3 , , 1538, 220, A231, 200 #
LCI , 38, 1539, 0, 330, 300 #
Eurosport France , 39, 1540, 0, 430, 400 #
TPS STAR , 30, 1541, 0, 530, 500 # Teletext=540
TPS STAR , , 1541, 0, 531, 500 #


Frequency (Scanned) = 690166kHz

Transmitter Name = réseau numérique terrestre français

Channel Name LCN SID Vid Aud PMT
-------------------------------------------------------------------
Direct 8 , 8, 513, 160, 80, 1280 # Teletext=32
Gulli , 18, 518, 165, 100, 1285 #
Europe 2 TV , 17, 517, 164, 96, 1284 #
i>TELE , 16, 516, 163, 92, 1283 #
BFM TV , 15, 515, 162, 88, 1282 #
TMC , 10, 514, 161, 84, 1281 #



Frequency = 706166kHz


Transmitter Name = réseau numérique terrestre français

Channel Name LCN SID Vid Aud PMT
-------------------------------------------------------------------
CANAL+ , 4, 769, 170, 120, 1280 # Teletext=62
CANAL+ AC3 , , 769, 170, A122, 1280 #
CANAL J , 37, 773, 0, 96, 1284 #
PLANETE , 35, 772, 0, 92, 1283 #
CANAL+ SPORT , 32, 771, 0, 88, 1282 # Teletext=38
CANAL+ SPORT , , 771, 0, 89, 1282 #
CANAL+ CINEMA , 33, 770, 0, 84, 1281 # Teletext=35
CANAL+ CINEMA , , 770, 0, 85, 1281 #


Frequency = 738166kHz


Transmitter Name = réseau numérique terrestre français

Channel Name LCN SID Vid Aud PMT
-------------------------------------------------------------------
France 2 , 2, 257, 120, 130, 110 #
France 4 , 14, 259, 420, 430, 410 #
France 5 , 5, 260, 320, 330, 310 #
ARTE , 7, 261, 520, 530, 510 #
ARTE , , 261, 520, 531, 510 #
LCP , 13, 262, 620, 630, 610 #
France 3 , 3, 282, 220, 230, 210 #
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)   Aujourd'hui à 3:17

Revenir en haut Aller en bas
 
Pas de TNT pour une WinTV-HVR 1100 (nouveau modèle)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Servimg pour les membres sur un nouveau forum
» Comment fait on pour faire apparaitre le mot nouveau
» Signature non visible pour les invités
» message d'accueil pour les nouveaux + mp + minimum de messages ....
» Petit soucis pour le nom de mon " nouveau " Forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: