AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Wintv HVR3000 gros Pb avec la TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
henlam



Nombre de messages : 8
Date d'inscription : 01/11/2006

MessageSujet: Wintv HVR3000 gros Pb avec la TNT   Mer 1 Nov - 21:07

j'ai fait installer une antenne de 18 DB, longue de 2 m
+ un ampli de 39 db. soit un coût de plus de 2000 francs...
et toujours des saccades de l'image et du son.
d'après mon installateur le tuner Philips serait en cause, nombreux problèmes avec leurs tuners sur la TNT.
Je rage, tout cet argent gaspillé pour rien.
J'ai un X2, j'ai supprimé un proc, sans changement.
Par contre, quand je vais dans le gestionnaire de chaînes, le signal est à gauche, je n'ai qu'un carré.
Cela viendrait-il d'une mauvaise carte ??
cela dure depuis un bon mois. Hauppauge contacté m'a répondu: c'est votre antenne; c'est facile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
henlam



Nombre de messages : 8
Date d'inscription : 01/11/2006

MessageSujet: Re: Wintv HVR3000 gros Pb avec la TNT   Mer 1 Nov - 21:34

J'ai une petite amélioration en ne sélectant qu'un seul proc.
Mais il faut le faire à chaque fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Wintv HVR3000 gros Pb avec la TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» gros problème avec McAfee
» Gros problème avec des .swf sur mon site
» EVGA Precision 2.0 vitesse bug avec 260.89 whql
» gros souci avec mon nuvi 200
» Résolu : Gros problème avec mon Zumo 500 !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: