AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Autre pb de son du a hvr 1300

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fredd0



Nombre de messages : 1
Date d'inscription : 02/01/2007

MessageSujet: Autre pb de son du a hvr 1300   Mar 2 Jan - 16:34

Bonjour a vous tous,
voila je vous contacte car j'ai installer tranquillement ma carte, tout comme il fallait mais lors du redemarrage de mon ordi je n'ai plus aucun bruit. Le probleme se son ici ne se limite pas a WinTV 2000 mais a tous mon ordi

PS: Tout est configurer normalement il n'y a aucun bug a deplorer venant de mon ordi au niveau du son
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Autre pb de son du a hvr 1300   Mar 2 Jan - 17:11

Mis à part le son, la HVR fonctionne ?

Il y a probablement un conflit de ressource entre la HVR et la carte son ou meme avec la carte vidéo.
Essayer de changer de slot (carte HVR et carte son).
Vérifier les mises à jour (carte son et carte vidéo).
Paramètres du BIOS.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Autre pb de son du a hvr 1300
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Un autre mystère
» Saga ... C'est une autre Histoire !
» Comment faire un lien vers une autre page du site ?
» mettre à l'heure d'un autre pays
» Autre logiciel de capture d'écran : Printscreen

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: