AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 signal infrarouge non detecté sur Media center de W. Vista

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
LuckyN13



Nombre de messages : 1
Date d'inscription : 01/02/2007

MessageSujet: signal infrarouge non detecté sur Media center de W. Vista   Jeu 1 Fév - 10:28

Quand j'essaye de le configurer media center il me dit qu'il detecte pas le signal infrarouge de ma telecommande mais elle fonctionne super bien sur WinTv 2000 et il ne veut pas terminer l'assistant. j'ai telechager tout les software et mise a jour sur le site mais j'ai toujours le meme probleme. est-ce que quelqu'un a deja eu le meme probleme et qui pourrais m'aider a le corriger. Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bensti



Nombre de messages : 12
Age : 34
Date d'inscription : 19/07/2006

MessageSujet: version   Lun 5 Fév - 21:54

vista 32?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rabbit22



Nombre de messages : 2
Date d'inscription : 03/04/2007

MessageSujet: Re: signal infrarouge non detecté sur Media center de W. Vista   Mar 3 Avr - 10:00

Bonjour,

J'ai le même problème, j'ai un abonnement canalsat carte nue, j'utilise un démodulateur Aston.
MCE n'arrive pas à finir la configuration TV car le report de télécommande est introuvable.

Est ce que quelqu'un a déjà réussi à utiliser le report de télécommande hauppauge avec MCE?

Je suis actuellement sous Vista 32bits, mais je n'avais pas non plus réussi sur MCE2005.

Voili, voilou, en vous remerciant pour vos éventuelles réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rabbit22



Nombre de messages : 2
Date d'inscription : 03/04/2007

MessageSujet: Re: signal infrarouge non detecté sur Media center de W. Vista   Jeu 5 Avr - 20:07

Au final, j'ai acheté la télécommande mce et ça marche nickel.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: signal infrarouge non detecté sur Media center de W. Vista   

Revenir en haut Aller en bas
 
signal infrarouge non detecté sur Media center de W. Vista
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Media center qui ne trouve pas mes videos
» Media Center qui bloque+bbox qui freeze
» problème d'installation du media center
» Probleme Media Center - Image se fige
» Media Center Bbox : Mise à jour et une version MAC

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Autres sujets :: Sytèmes d'exploitation-
Sauter vers: