AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Image bleutée

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Image bleutée   Lun 19 Fév - 14:55

Bonjour,

Posseseur d'un HP DEC z552 équipé de deux cartes tuner PVR 150 sous MCE 2005, j ai le pb suivant.
J ai au bout d'un certain temps ou lors de la mise en veille du DEC l'image qui devient bleutée quelque soit la chaine. Le son lui est parfait.

Le fait de sortir de MCE et d'y revenir n'y change rien. La seule solution pour revenir à une image normale est de rebooter le PC.
Qqn a t il une idée acr c'est très genant lors de la programmation d'un enregistrement?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Image bleutée   Jeu 22 Fév - 11:39

Peut-etre un problème de passage en veille ?
La gestion Hauppauge semble encore avoir un certain nombre de problèmes avec certaines cartes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Jeu 22 Fév - 12:21

je ne pense pas, j ai "déprogrammé" le passage à la veille.
j ai ce pb soit avec mon décodeur TNT soit avec le SAT (TPS) jamais sur le cable Hertzien.
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
willy



Nombre de messages : 2
Date d'inscription : 28/03/2007

MessageSujet: Re: Image bleutée   Mer 28 Mar - 16:32

Si tu as trouvé comment résoudre ce problème ça m'intéresse. Merci Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 9:34

malheureusement toujours pas !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 10:11

Problème d'échauffement de la carte ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 15:03

Si c est a cause de cela comment fait on pour résoudre et pourquoi uniquement dans ce cas la,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 18:41

Ce n'est qu'une vague hypothèse!
Pourquoi uniquement dans ce cas là ?
- Les mystères de l'informatique, mais l'encodeur, par exemple, a peut-etre davantage de travail.
Voir si le problème reste aussi fréquent si l'on ventile la carte avec un ventilateur d'appoint provisoire par exemple.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 19:06

Je n'ai pas ce pb lorsque je branche directement le cable d'antenne sur la carte. Ce pb apparait losque je passe par les connexion RCA depuis un décodeur TNT Sagem de même pour un décodeur TPS.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Image bleutée   Lun 2 Avr - 19:26

J'avais bien compris cela, mais comme cela ne se produit qu'au bout d'un certain temps, l'échauffement me semble une hypothèse à vérifier, ne serait-ce que pour pouvoir l'éliminer.
Meme phénomène sur les deux PVR ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Jeu 5 Avr - 8:16

Maintenant j ai un autre problème lors de la programmation d'un enregistrement. Celui ne s'exécute pas et j ai dans l'historique le message : Aucun tuner disponible ....

Si j'enregistre en direct aucun pbs !!!

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Lun 3 Déc - 16:41

Je reviens dans ce forum toujours pour le même problème, une image bleutée.
J ai connecté mon terminal Canalsat, chargé le Guide microsoft TV (no pbs).
Si ce n'est ce pb d'image.
Qqn a t il une nouvelle idée? ou le support? ou un autre forum.

Je vais faire une photo de l'écran pour que cela soit peut être plus parlant.
Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Lun 3 Déc - 16:42

Je reviens dans ce forum toujours pour le même problème, une image bleutée.
J ai connecté mon terminal Canalsat, chargé le Guide microsoft TV (no pbs).
Si ce n'est ce pb d'image.
Qqn a t il une nouvelle idée? ou le support? ou un autre forum.

Je vais faire une photo de l'écran pour que cela soit peut être plus parlant.
Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
erikd



Nombre de messages : 20
Date d'inscription : 20/12/2005

MessageSujet: Re: Image bleutée   Mar 4 Déc - 9:15

j avais promis une photo, la voilà :


http://www.servimg.com/image_preview.php?i=1&u=11760819
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Image bleutée   

Revenir en haut Aller en bas
 
Image bleutée
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» roll-over, zone réactive, image et son
» [résolu] Lien dans image survolée vers page html
» agrandir reduire une image en son centre
» Changement d'une image de fond
» Image défilante

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: