AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Tests HVR-1100 XP/Vista

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
wagner51



Nombre de messages : 1
Date d'inscription : 29/04/2007

MessageSujet: Tests HVR-1100 XP/Vista   Dim 29 Avr - 11:51

Bonjour,
Ayant récemment acquis une HVR 1100, je souhaitais l'installer sous Vista édition intégrale. Une fois les pilotes 3.4B installés, WinTV 2000 fonctionne mais l'image des chaînes analogiques est anormalement pixellisée. Je précise tout de suite que je ne suis pas dans une zone encore couverte par la TNT, et que j'utilise une antenne de toit qui capte très bien les chaînes analogiques.
J'ai voulu voir ce que ça donnait avec d'autres programmes. Avec le Media Center Vista, aucune chaîne n'est captée (je n'arrive d'ailleurs pas trop à comprendre s'il recherche en analogique ou TNT). Avec Media Portal, la détection des chaînes numériques fait planter le programme.
Du coup, j'ai tenté ma chance sous XP Pro SP2. Cette fois, WinTV 2000 fonctionne normalement, avec une image non pixellisée. Media Portal plante toujours au même moment. MeuhMeuh TV fonctionne bien. Par contre, sous K!TV, je n'ai pas de son, avec cette fameuse impossibilité de lui faire prendre le son en interne, et non en externe.
Bref tout ça n'est pas fameux. Je dois me contenter de WinTV 2000 et de son look affreux style années 90...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Tests HVR-1100 XP/Vista
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Optimiser Vista
» probleme e-anim et vista
» [Résolu] Scanner Canon sous Vista
» Pub VISTA sur TF1 avec Flavie Flament
» [Résolu] pb (enregistrement )avec outil capture Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: