AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Toujours Rien.....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
saab3805



Nombre de messages : 1
Date d'inscription : 26/11/2005

MessageSujet: Toujours Rien.....   Sam 26 Nov - 1:34

Bonjour

Client de chez pinnacle depuis de nombreuses années j'ai décidé de passer a hauppauge......et bien...mes enfants!

Trois cartes achetées ,deux 1300 pour le PC Media Center du salon et une 1100 pour l'ordi du fiston......plus de 300 euros et rien.....la reception TV Analogique est de piétre qualité ...je passe sur l'ergonomie du logiciel etc......

Mais le pire c'est toujours pas de receptions en TNT.
Aprés avoir passé plusieurs soirées les cartes sont de retour dans leurs cartons et bien sur pas d'echange auprés de mon revendeur..........

Egalement dans mon batiment,construction neuve(10 mois) les locataires et moi meme recevont la TNT .......avec un simple decodeur a 50 euros ,et ceci meme avec une antenne interieur....

Alors que l'on ne me parle pas de vetusté de l'installation,des filtres ...etc et mes compétence en informatique sont largement a la hauteur..........

Je précise qu'a ma demmande l'installation a été controlé de l'antenne de toit a chaque appartement....et....et....et....tout le systeme est parfaitement cablé ,travail dans les regles de l'art.

Je précise également que mes deux configurations PC sont neuve (2 pentium 3.60, Carte mére ABIT, 1 carte graphique x800 Pro GIGABYTE et une 7800 gtx LEADTEK ,2 GoMémoire OCZ Alim ANTEC etc...etc

Bref........Plus jamais HAUPPAUGE...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
progetphp



Nombre de messages : 8
Date d'inscription : 23/11/2005

MessageSujet: Re: Toujours Rien.....   Sam 26 Nov - 17:01

J'ai moi aussi une hvr_1300
Et j'ai pas reussi a la faire marché avec wintv2000
ALors j'ai fais des testes avec mon mce2005 AUCUNE RESULTAS en analogique comme j'ai pas le tnt, alors j'ai testé la radio fm, avec mce
toujours rien la radio ce lance mais pas de son, avec de logiciel wintv2000 OK .
Hauppauge a fait l'inpasse sur la serie hvr .
Moi je cherche donc quelqu'un de cher Hauppauge qui pourra me dire
que cette carte marche avec mce2005 version??? carte Graphique ect...
et surtout en analogique avec la radio en fm .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Quenotte



Nombre de messages : 4
Date d'inscription : 02/12/2005

MessageSujet: Re: Toujours Rien.....   Ven 2 Déc - 21:48

saab3805 a écrit:
Bonjour

Client de chez pinnacle depuis de nombreuses années j'ai décidé de passer a hauppauge......et bien...mes enfants!

Trois cartes achetées ,deux 1300 pour le PC Media Center du salon et une 1100 pour l'ordi du fiston......plus de 300 euros et rien.....la reception TV Analogique est de piétre qualité ...je passe sur l'ergonomie du logiciel etc......

Mais le pire c'est toujours pas de receptions en TNT.
Aprés avoir passé plusieurs soirées les cartes sont de retour dans leurs cartons et bien sur pas d'echange auprés de mon revendeur..........

Egalement dans mon batiment,construction neuve(10 mois) les locataires et moi meme recevont la TNT .......avec un simple decodeur a 50 euros ,et ceci meme avec une antenne interieur....

Alors que l'on ne me parle pas de vetusté de l'installation,des filtres ...etc et mes compétence en informatique sont largement a la hauteur..........

Je précise qu'a ma demmande l'installation a été controlé de l'antenne de toit a chaque appartement....et....et....et....tout le systeme est parfaitement cablé ,travail dans les regles de l'art.

Je précise également que mes deux configurations PC sont neuve (2 pentium 3.60, Carte mére ABIT, 1 carte graphique x800 Pro GIGABYTE et une 7800 gtx LEADTEK ,2 GoMémoire OCZ Alim ANTEC etc...etc

Bref........Plus jamais HAUPPAUGE...

Pas franchement convaincu... La hvr1300 fonctionne bien dans un environnement correct.

J'ai une hvr1300 aussi avec les drivers 2.2 dispos sur le site hauppauge fr et tout marche. Aussi bien la tnt que l'analogique.

Au niveau du controle, quels etaient les niveaux controles pour chaque canal? Quels sont les niveaux presents au niveau du connecteur d'antenne des cartes?

Les tuners des cartes tv ont besoin d'un signal assez fort en analogique pour de bons resultats et au contraire pas tres fort pour les canaux TNT. Donc il faut vraiment que l'installation TV ait ete faite avec soin et non pas juste un ampli large bande qui va tout saccager...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Toujours Rien.....   Aujourd'hui à 21:32

Revenir en haut Aller en bas
 
Toujours Rien.....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» achat de crédits par paypal mais toujours rien via mon panneau de configuration
» Nouvelle interface Bbox, toujours rien ?
» Alors toujours rien sur le nuvi 550 ? c'est un GPS fantome ?
» Déménagement interminable depuis 2 mois 1/2
» pas d'internet ni télephone depuis 1 mois - Bouygues ne fait rien!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: