AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de chaînes avec une WIN TV PVR 150

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
n 4 n t y s



Nombre de messages : 1
Age : 27
Lieu : Die
Date d'inscription : 20/05/2007

MessageSujet: Problème de chaînes avec une WIN TV PVR 150   Dim 20 Mai - 10:56

Bonjour à tous,

voila j'ai acheté un ordianteur Dell muni d'une carte TV Hauppauge Win Tv PVR 150, et j'utilise le logiciel Win TV (disponible sur le site d'Hauppauge).

Mon problème ==>

Hier, je recevais toutes les chaînes hertzienne (TF1,F2,F3,Arte,M6), et là ce matin je ne recois plus rien, il me demande de scanner pour retrouver le signal. Sachant que ce problème m'était déja arrivé, j'ai désactiver la carte TV puis je l'ai réactivé ! Maintenant ca marche !

Comment je pourrais avoir les chaines hertziennes sans avoir à desactiver/activer à chaque fois la carte réseau ?

Merci à vous !


Pierre


PS : Je suis sous XP Media Center 2005, et la TV ne marche pas avec Média Center (>TV<).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de chaînes avec une WIN TV PVR 150
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de carte avec mon garmin nuvi 250
» [résolu]Problème avec Daemon Tools
» [Résolu] Lecture pièces jointes avec OE6
» [résolu]Problème affichage chaînes TV
» Liste des chaînes avec Bbox TV Fibre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: