AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas de son quand j'enregistre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
superstan



Nombre de messages : 4
Date d'inscription : 06/06/2007

MessageSujet: pas de son quand j'enregistre   Mer 6 Juin - 19:43

Bonjour,
J'ai un problème quand j'enregistre je n'ais aucun son lors que lorsque je regarde la tv le son est present.
J'ai été dans preferences, fims puis source audio enregistrer la liste est vide je ne peux rien choisir dans selection de la carte son.
Pourtant j'ai bien installé les pilotes sur le cd, j'ai meme essayé de les telecharger depuis le site hauppauge.
Cordialement superstan
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anisx



Nombre de messages : 7
Date d'inscription : 09/06/2007

MessageSujet: Re: pas de son quand j'enregistre   Sam 9 Juin - 17:43

salut,

il faut brancher ta sortie audio sur la carte son de ton pc

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
anisx



Nombre de messages : 7
Date d'inscription : 09/06/2007

MessageSujet: Re: pas de son quand j'enregistre   Sam 9 Juin - 18:00

salut,

il faut brancher ta sortie audio sur la carte son de ton pc

a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
superstan



Nombre de messages : 4
Date d'inscription : 06/06/2007

MessageSujet: Re: pas de son quand j'enregistre   Dim 10 Juin - 5:33

Quand je regarde la télé aucun probleme j'ai le son, ma carte son est integrée a la carte mère. J'ai branché un cable qui relie la carte tv a la prise microphone derriere, je n'arrive toujours pas a enregistrer avec le son rien dans la liste.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5333
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: pas de son quand j'enregistre   Mar 12 Juin - 0:16

Je pense que tu as oublié d'installer le Soft PVR d'Hauppauge qui devrait faire apparaitre les réglages qui te manquent.

Remarque: Tu dois disposer sur ta carte son (ou intégré) d'une entrée auxiliaire qui est mieux adaptée que l'entrée micro au raccordement du cable son de la carte Hauppauge. Si tu modifies ton branchement, Il faudra probablement vérifier (dans wintv et dans les mixers de la carte son) que cette entrée est bien validée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de son quand j'enregistre   

Revenir en haut Aller en bas
 
pas de son quand j'enregistre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» meilleur moyen pour revenir au point de départ
» Affichage du Favicon
» besoin aide avec sonar
» Les évnements sur le calendrier est visible même quand on est pas enregistré.
» Pourquoi ça ne bouge plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: