AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème de son avec MMTV et wintv-hvr1100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
math



Nombre de messages : 1
Date d'inscription : 19/06/2007

MessageSujet: problème de son avec MMTV et wintv-hvr1100   Mar 19 Juin - 18:42

voila,j'ai acheter une hvr1100 et tout marcher bien avec wintv2000, mais voila; j'ai voulu passer a meuhmeuh tv et problème!!pas de son
donc voila j'ai un peut tout essayer (changement de la config de MMTV,nouveaux drivers pour ma carte son etc...)mais toujours ce problème de son donc si quelqu'un a la solution a mon problème je lui laisse en gros ma config:
-athlon 2x4200+
-2GO de ram
-carte graphique 7600gt
-carte tuner wintv-hvr1100
-carte mère asrock alivenf6g-dvi avec carte son intégré realtek 7.1hd audio alc888

voila, c'est a peut prêt tout, merci d'avance pour votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème de son avec MMTV et wintv-hvr1100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de lenteur avec Firefox
» Gros problème d'affichage avec Mozilla Firefox !
» Problème de connexion avec la chat box
» Problème de connexion avec Horde
» Problème de connexion avec le compte admin

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: