AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HVR 900 et VIsta Premium: aucun service TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: HVR 900 et VIsta Premium: aucun service TNT   Mar 26 Juin - 19:56

Bonjour,

J’ai acheté un portable acer 9410, où est installé Vista premium, et une clé Hauppauge WinTV HVR-900. Depuis près de 2 semaines, je galère en essayant de la faire fonctionner sur Vista Media center.

J’ai installé le pilote 3.4b (et d’autres) en suivant au pied de la lettre les explications trouvées sur le site d’Hauppauge. (HCWclear , reboot, installation pilotes, installation Wintv 2000)

Wintv 2000 fonctionne très bien: je capte à la fois l’analogique et la TNT. La qualité est excellente.

Par contre impossible de capter la TNT sur Windows media center. Aucun problème pour l’analogique (bien que tout compte fait, l’image analogique soit de moins bonne qualité). Par ailleurs et curieusement, en n’installant que les pilotes ( et pas du tout le patch SoftMCE pour l’analogique), Vista Media center trouve les chaînes analogiques si je fais une recherche de service en indiquant « câble » au lieu de « antenne ».

Par contre impossible quoique je fasse de capter la TNT dans Vista Media center. Lorsque je lance la recherche, quelques secondes après, le scan indique 0% suivi d’un message « aucun service n’a été trouvé. Vérifiez que votre signal TV est correctement connecté à votre ordinateur ».

Merci pour l’aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 10:36

Le MCE-Soft encodeur d'Hauppauge n'est peut-etre pas installé.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 14:25

Bonjour,

Merci pour la réponse, je commençais à désespérer d'en avoir une!

En fait j'ai essayer les deux cas:

Sans MCE soft pas de detection ni en analogique ni en TNT via l'antenne, mais je trouve les chaînes analogiques en scannant le cable. C'est curieux.


Avec MCE soft je ne trouve que les chaînes analogiques en scannant via l'antenne.


Je me pose la question s'il exite des utilisateurs de HVR 900 qui l'on déjà faity fonctionner dans le média center de Vista?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 14:35

Je pense que les vraies questions sont:
Quel est le modèle précis de ta HVR (exécuter prodinfo.exe afin de le trouver dans C:\Prodinfo.txt qu'il va créer)?
Quelle est la version du CD Hauppauge utilisé (donner le lien s'il s'agit d'une version téléchargée)?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 15:04

Je viens de passer Prodinfo.voici ce que j'obtiens

Model 65018 Rev. B2C0
Serial #4027593122
Tuner Model/Formats: Xceive XC3028 // (BG/I/DK) / DVB-T
Tuner Audio: Mono
Video Formats: NTSC ( M 443 ) PAL ( B G H I D K M N NCOMBO ) SECAM ( L L' )
Audio Outputs: Internal
External Inputs: 2
S-Video Inputs: 1
Teletext:
Radio: None
Decoder: TVP5150A
IR: Yes
MAC Address: 00-0D-FE-10-31-A2

EEprom Contents:
1a eb 67 95 40 20 02 65 d0 12 5c 03 82 1e 6a 18 00 00 24 57 66 07 01 00 00 00 00 00 00 00 00 00 46 00 01 00 f0 10 02 00 b8 00 00 00 5b e0 00 00 00 00 20 40 20 6e 02 20 10 01 01 01 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 18 03 34 00 30 00 32 00 37 00 35 00 39 00 33 00 31 00 32 00 32 00 00 00 1e 03 57 00 69 00 6e 00 54 00 56 00 20 00 48 00 56 00 52 00 2d 00 39 00 30 00 30 00 00 00
========
84 12 00 00 05 50 1a 7f d4 78 23 fa fd d0 28 89 ff 00 00 00 04
84 0a 00 01 01 20 77 00 40 a2 31 10 f0
74 02 01 00 01
79 67

hcwI2C32.DLL 2.31.25135
hcwPNP32.DLL 4.76.25102
hcwChDB.dll 2, 2, 25092, 0
HCWChMgr.ocx 2, 1, 25102, 0
hcwTVDlg.DLL 3.16.21311
hcwTVWnd.DLL 3, 02, 25102 PCI-USB DVBT/S PVR
hcwUtl32.DLL 3.8.22159
hcwSplit.ax 1.15.24235
hcwFRead.ax 1, 16, 23294, 0
hcwFWrit.ax 1, 15, 24044, 0
hcwSnap.ax 1.14.24335


j'ai testé
http://www.hauppauge.fr/pages/support/support_mce.html


et aussi
http://www.hauppauge.co.uk/pages/support/support_new_mce.html


et enfin
http://www.hauppauge.co.uk/pages/support/support_new_xpvista.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 16:06

En ce qui concerne l'analogique, je suis surpris que ta carte soit une HVR 900 (Model 65018) dont le tuner est plus adapté à l'Angleterre (BG/I/DK). En principe, pour la France, il faut la HVR 930 (Model 65019) qui gère le L à la place du I. Cela explique peut-etre que la recherche analogique ne fonctionne qu'en mode "Cable". Cela n'a pas d'influence sur la TNT qui est la meme pour les deux pays.

En ce qui concerne MCE, je soupçonne un problème spécifique à ACER et plus particulièrement à "Acer Arcade". As-tu un programme appelé "TV Joy" d'installé ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 17:49

J'ai acheté cette clé hvr900 chez Planete Saturn donc en France. La boite est une boite mauve avec des explications en français et une référence à www.hauppauge.fr

De toute façon l'analogique je m'en fiche, il se trouve qu'il n'y avait que des clés hybrides en rayon. ce qui m'interesse c'est la TNT, que je capte donc parfaitement avec WinTV2000. Mais je prefererai l'avoir dans MCE, d 'autant j'ai déjà un 1er MCE au salon (avec une HVR1300) et ainsi je pourrais echanger les DVR-MS


En ce qui concerne TV joy je n'ai pas ça, par contre dans MCE j'ai un menu Acer Arcade Deluxe avec

DVDivine
DVwizard
Video Magician


. je regarde si je peux le retirer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 18:20

As-tu essayé ta HVR sur le MCE de salon ?

D'après ce que j'ai compris sur le forum UK (problème sur ACER ressemblant au tien), TV joy semble s'intégrér à MCE. Ensuite, les chaines TNT sont trouvées par TV joy.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 18:47

Non j'y ai pensé mais mon MCE de salon fonctionne à peu près bien et je ne veux pas risqué de tout "casser".

sur tes conseils je suis aller lire le post "No services found with a Nova-T Stick" sur le forum anglais. ça ressemble furieusement à mon problème.

Et Acer semble en être la cause. Je vais vois s'il est possible de les contacter


Edit: j'ai envoyer un mail à Acer. je te tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Sam 30 Juin - 20:29

Suite ,

j'ai dans un premier temps complété l'installation de Acer Arcade de luxe. Et là effectivement TV joy a été installé. Dans Media center TV joy remplace la TV mais le programme est mal fait et surtout instable.

J'ai donc supprimé Acer Arcade.
Mais là lors de la configuration du signal TV Vista me répond qu'il n'y a pas de tuner. HWclear et reinstall des drivers et logiciels n'ont rien changé.

A suivre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Dim 1 Juil - 0:12

Je pense qu'il faut maintenant attendre la réponse d'ACER, ce qui n'empeche pas de vérifier:
- Les mises à jour ACER.
- Les mises à jour Microsoft.
- Si ton Anglais le permet, poser ton problème sur le forum UK car le support Hauppauge UK y est très actif à condition que le problème ne soit pas isolé et soit correctement énoncé. Meme si cela semble improbable, on ne peut pas éliminer un problème Hauppauge.
- Je n'ai pas vérifié les forums Microsoft.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Dim 1 Juil - 10:32

Bonjour,

je vais attendre la réponse d'Acer. Ce qui est encourageant c'est que j'ai reçu un accusé réception de mon message. Il ne me reste plus qu'a attendre en esperant avoir une reponse rapide car je suis en vacances en fin de semaine.

En attendant je vais faire une restauration du systeme avant l'installation de TV joy et effectivement suivre le Forum Anglais

Si j'ai un solution je la mettrai en Français ici

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Dim 1 Juil - 10:47

Je pars aussi à la fin de la semaine.

Popov a écrit:
En attendant je vais faire une restauration du systeme avant l'installation de TV joy et effectivement suivre le Forum Anglais
Une restauration ne donnera rien de plus.
Il faudrait réinstaller VISTA à partir du CD, sans les logiciels spécifiques ACER, et probablement après un format. Mais, dans ce cas, tu risques de perdre des logiciels ACER qui t'interressent sans possibilité de les réinstaller plus tard.

Bonnes vacances.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Dim 1 Juil - 10:49

Bonnes Vacances à toi aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Lun 23 Juil - 21:38

Bonjour,

Tous d’abord revenant de vacances moi même, je souhaite que ceux qui en sont revenus, et entre autre Maurice, qu’ils aient passé de bonnes vacances. Pour ceux qui ne sont pas encore partis, bonne vacances.

Je suis toujours sur mon problème de Tuner TNT HVR 900.
A force d’installer et réinstaller les drivers et autres applis j’ai pensé que le PC n’était plus très clean. J’ai donc décidé de refaire une installation saine à partir d’un disque formaté.

Chose faite, et donc la première chose que j’ai fait à la première ouverture de Windows c’est d’installer les pilotes Vista seulement (CD_Vista_MCE_21). Puis premier démarrage de MCE qui me propose de le configurer. Je suis scrupuleusement les instructions.

Première observation, MCE ne me laisse pas le choix, le tuner est analogique et sur antenne. Mais au moment de recherche les services il ne trouve pas le tuner.

Donc j’installe dans un deuxième temps le MCE_soft_encoder. Au redémarrage je m’aperçois que Vista bloque le démarrage de BDA TV Monitor, mais je l’autorise. Et cette fois ci dans MCE j’ai le choix entre câble, satellite et antenne. Je choisis antenne puis TNT. Et finalement au moment de rechercher les services , MCE reste à 0% de la recherche puis s’arrête.

En analogique pas de problème.



Je pense donc que mon problème est BDA TV monitor, qui permet de récupérer les canaux analogiques mais pas les canaux TNT.

En conclusion mon avis est que le problème est chez Hauppauge et son BDA monitor
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Mer 25 Juil - 15:06

Bonjour,

Update du 25 juillet 2007 par rapport à mon post précédent:

1. Precision : la reinstallation est faite avec le systeme eRecovery D'Acer: le résultat est l'installation usine.
2. ce que j'ai fait lundi est bien d'installer les pilotes avant toute autre action.
3. méa culpa je n'avais pas rebooter après install des pilotes. don le BDA tv monitor n'était pas chargé
4. enfin j'ai supprimer tout les programmes Acer et cyberlink inutiles: Acer Arcade deluxe, powerproducer.


ce que j'ai fait aujourd'hui:
1. reinstallation
2. désinstallation de Acer Arcade deluxe
3. installation des pilotes HVR900

conséquence, au démarrage de Media center j'ai un message "il manque un composant nécessaire à Média Center" mais il démarre tout de même mais au moment d'installer la TV j'obtiens le message comme quoi je n'ai pas de tuner. Malgré une réinstallation des pilote rien ne change. A noter que dans le registre dans la partie media center le tuner n'apparait pas


finalement je suis actuellement revenu a la config de base

contrairement à ma conclusion précédente je pense maintenant que Hauppauge n'est pas en cause, mais plutôt Acer Arcade deluxe, qui doit changer un ou plusieurs paramètres essentiels au bon fonctionnement de la TV dans Media Center. D'ailleurs avec l'installation de TV joy la TV fonctionne mais la partie TV "native" de media center est malheureusement supprimée



A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Mer 25 Juil - 16:28

Popov a écrit:
1. Precision : la reinstallation est faite avec le systeme eRecovery D'Acer: le résultat est l'installation usine.
Donc, si le problème est du à ACER (installation usine) comme on peut le supposer, aucune raison pour qu'il disparaisse!

Vérifier si cette restauration n'inclue pas une image CD (.ISO) des logiciels Microsoft. Si c'est le cas, graver le CD afin de faire une installation (essayer dans un premier temps sans format) propre standard à partir de ce CD (ne pas oublier de récupérer les drivers nécessaires).

Pas de réponse d'ACER?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Mer 25 Juil - 16:46

1° Réponse D'acer:
"Bonjour

Ne livrant pas le produit avec cette clé USB, merci de vous rapprocher du
Support de Hauppauge

Cordialement."



Je les trouve peu professionnels.

2° La réinstallation usine est sur le PC. Il y a une partition cachée où sont stockées les données. Je ne sais pas (du moins pour l'instant) comment créer un CD ou une install basique MS.

Encore merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Mer 25 Juil - 17:45

Popov a écrit:
2° La réinstallation usine est sur le PC. Il y a une partition cachée où sont stockées les données. Je ne sais pas (du moins pour l'instant) comment créer un CD ou une install basique MS.
Sur mon PC, ce n'est pas un "ACER", c'est le meme principe:
Il y a une partition cachée que la restauration usine amène sur le disque dur pour une nouvelle installation éventuelle, mais elle comporte aussi un dossier dans mon cas nommé "Pilotes" qui contient deux dossiers:
- Pilotes.ISO (image du CD comportant les pilotes d'origine).
- Systeme.ISO (image bootable du CD des logiciels Microsoft, dans mon cas XP SP2).
La première chose a effectuer après la mise en route du PC est de graver ces deux CD car si le disque tombe en panne, la partition cachée sera inutilisable.

Mais j'ignore si ACER offre la meme possibilité.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Mer 25 Juil - 19:44

Sur Acer il il a donc une partition de 7.81 Go en configuration EISA (je ne sais pas ce que c'est)
elle n'est pas lisible depuis l'explorateur et je ne sais pas ce qu'il y a dessus.

Toutefois j'ai fait dès le premier jour un DVD de restauration qui contient des tas de fichiers mais cela ressemble plutot a des "morceaux" de disques qui sont recopiés plutôt qu'installés. J'ai bien un répertoire i386 mais il n'y d'un tout petit fichier .ISO dedans


Donc je ne crois pas avoir d'installation basique MS.

A la rentrée je vais peut être acheté un PC , je ferai attention de bien avoir une vrai distrib Vista (si possible).

Je reste persuader pourtant qu'une solution existe. Il y a probablement des infos du registre qui ne sont pas "ressetées" lors de la désinstallation des programmes ACER ou Cyberlink. En attendant je surveille aussi le Forum Anglais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Jeu 26 Juil - 15:32

Bonjour,


Très bonne nouvelle. Je me suis rappelé qu'avec mon portable, dans la boite il y avait un DVD "mise à niveau Windows Vista". En fait ce n'est ni plus ni moins que l'install de Vista.

J'ai donc installé Vista Home Premium sur une autre partition. Je n'ai demandé aucune mise à jour en ligne pur l'instant. Au premier démarrage j'ai installé le pilote (Vista 2.1) puis rebooté. j'ai autorisé BDA TV monitor.

enfin j'ai lancé Media center, suivi l'installation personnalisée. il ne m'a pas laissé le choix antenne cable ou autre et il a scanné les chaînes de la TNT et il les a trouvé.

Donc HAUPPAUGE et VISTA Very Happy pas de problème. Le problème c'est ACER Twisted Evil

PS: Merci à Maurice pour son aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Jeu 26 Juil - 15:42

Popov a écrit:
Donc HAUPPAUGE et VISTA Very Happy pas de problème. Le problème c'est ACER
Ou bien encore, la version de VISTA préinstallée n'est pas la version officielle, mais une BETA. Essaies de vérifier!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Jeu 26 Juil - 17:59

Saurais tu me dire comment verifier la version?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Jeu 26 Juil - 18:08

"Système" dans le panneau de configuration.

Ou encore:
Démarrer, Programmes, Accessoires, Outils systèmes, Informations système.
Puis, dans la fenetre qui s'ouvre: "Résumé système"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Jeu 26 Juil - 20:06

Merci pour l'info

A priori j'ai les deux mêmes versions:

Version 6.0.6000 Numéro 6000
Couche d'abstraction matérielle Version = "6.0.6000.16386"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Ven 27 Juil - 14:17

Bonjour,

J'ai finalement réinstaller Vista en lieu et place de l'installation Acer. Je n'ai pas les ajouts Acer et je ne m'en porte que mieux.

Seul bémol, l'activation Vista n'a pas pu être faite par Internet, il m'a fallu appeler Microsoft. Le système automatisé n'a pas fonctionné non plus. Mais je crois que c'est normal car j'ai une clé OEM. J'ai eu une charmant opératrice en ligne et maintenant tout est rentré dans l'ordre.


Je vais désormais profiter de ma clé HVR900
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Ven 27 Juil - 14:50

Popov a écrit:
Seul bémol, l'activation Vista n'a pas pu être faite par Internet, il m'a fallu appeler Microsoft. Le système automatisé n'a pas fonctionné non plus.
Normal, il faut bien que Microsoft puisse continuer à vivre! What a Face
Je suis curieux de connaitre ta facture téléphonique Question
Mais nul doute que ACER acceptera de te rembourser Mad

Popov a écrit:
Mais je crois que c'est normal car j'ai une clé OEM.
Sur laquelle Microsoft avait déjà perçu ses trop maigres royalties, c'est donc un progrès de VISTA, car sous XP la validation gratuite par Internet fonctionne encore! rendeer

Popov a écrit:
J'ai eu une charmant opératrice en ligne et maintenant tout est rentré dans l'ordre.
Sa photo! bounce
Popov a écrit:
Je vais désormais profiter de ma clé HVR900
Bonne chance. flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Popov



Nombre de messages : 22
Date d'inscription : 01/11/2005

MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Ven 27 Juil - 15:00

Maurice a écrit:
Popov a écrit:
Seul bémol, l'activation Vista n'a pas pu être faite par Internet, il m'a fallu appeler Microsoft. Le système automatisé n'a pas fonctionné non plus.
Normal, il faut bien que Microsoft puisse continuer à vivre! What a Face
Je suis curieux de connaitre ta facture téléphonique Question
Mais nul doute que ACER acceptera de te rembourser Mad

Le numéro était annoncé gratuit. Je viens de vérifier c'est effectivement gratuit.

Maurice a écrit:



Popov a écrit:
J'ai eu une charmant opératrice en ligne et maintenant tout est rentré dans l'ordre.
Sa photo! bounce
Je ne l'ai pas mais si jamais je la reçois je l'enverrai en MP.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: HVR 900 et VIsta Premium: aucun service TNT   Aujourd'hui à 21:33

Revenir en haut Aller en bas
 
HVR 900 et VIsta Premium: aucun service TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Administrateur caché de Windows Vista
» 4 semaines sans aucun service (Internet, Tel, TV) est ce acceptable ?
» [résolu][urgent] Recherche Vista Home Premium 64 bit Original FR
» [résolu] Wndows vista Home premium FR 64 bits iso
» VISTA bloqué suite SP1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: