AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Absence de signal. Emetteur qui n'emet pas ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
camerone75



Nombre de messages : 4
Date d'inscription : 15/07/2007

MessageSujet: Absence de signal. Emetteur qui n'emet pas ?   Dim 15 Juil - 2:26

Bonsoir,
J'avais acheté une cle usb reference Terratec cinergy t xe. Cette clé elle etait super, je captais toute les chaines du premier coup (sauf TF1) y compris les payantes, ca en faisait un paquet.
Je m'eclatait avec cet clé surtout quand j'avais changé les codecs du logiciel il n'y avait plus de prob style image qui pixelise quand je bougait l'antenne. Alors qu'avec la cle PCTV DVB-T USB de Pinnacle je ne captait que les chaine principales, en plus cette clé m'a lachée au bout de a peine 4 mois, plus aucun signal dessus (prise antenne grillée ?).
Depuis jeudi je ne recevait plus aucun signal de ma clé Terratec. Croyant que j'avais affaire a la meme panne qu'avec la clé Pinnacle je l'ai rapportee au service après vente de la fnac. Il m'ont fait un avoir et j'ai choisis un autre modele, une Hauppauge Nova-T Stick SE. Je l'installe pas de prob elle est reconnue par XP, je regle les chaines (mon antenne est branchée sur la prise murale) et la RIEN, pas une chaine detectee, apparemment il y a absence de signal, dans l'onglet source de WinTV2000 il n'y a rien au niveau de la barre de signal. J'ai alors essayé avec ProgDVB et lui m'affiche une belle barre LEVEL a 100% pour le signal, mais la barre QUALITY est desesperemment vide RIEN meme pas 1 % de qualité.
Je me suis dis que ca pouvais pas etre la clé la cause vu qu'elle est toute neuve et que j'avais changé ma Terratec pour rien car apparemment le prob vient du signal qui est de mauvaise qualité.
J'ai alors viré WinTV pour mettre WinFastDTV mais lui aussi ne detecte aucune chaine. Apparemment il y a des chaine reglee par default a l'installation comme europe2TV ou BFMTV ou encore Gulli mais ca n'affiche qu'un ecran noir. J'ai tout de meme laissé le driver d'hauppauge.
J'ai aussi essayé le logiciel ScanChannelsBDA-UK pour tester le signal et voici le fichier de log qu'il m'affiche lorsque j'utilise l'option n° 4 :


-----------------------
ScanChannelsBDA-UK starting
Build - v2.4.5.1
Checking for new BDA DVB-T Cards
Tuner - WinTV Nova-T Stick DVB-T Tuner (Dev1 Path0)
@device:pnp:\\?\usb#vid_2040&pid_7060#4027857024#{71985f48-1ca1-11d3-9cc8-00c04f7971e0}
Finding Demod and Capture filters
Trying - Détrameur décalage BDA
@device:pnp:\\?\root#system#0000#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\{03884cb6-e89a-4deb-b69e-8dc621686e6a}&global
Trying - Filtre BDA MPE
@device:pnp:\\?\root#system#0000#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\{8e60217d-a2ee-47f8-b0c5-0f44c55f66dc}&global
Trying - WinTV Nova-T Stick DVB-T Capture (Dev1 Path0)
@device:pnp:\\?\usb#vid_2040&pid_7060#4027857024#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\wintv nova-t stick dvb-t capture (dev1 path0)
SUCCESS
Checking for Capture filter
Trying - Détrameur décalage BDA
@device:pnp:\\?\root#system#0000#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\{03884cb6-e89a-4deb-b69e-8dc621686e6a}&global
Trying - Filtre BDA MPE
@device:pnp:\\?\root#system#0000#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\{8e60217d-a2ee-47f8-b0c5-0f44c55f66dc}&global
Finished Finding Demod and Capture filters
Capture - WinTV Nova-T Stick DVB-T Capture (Dev1 Path0)
@device:pnp:\\?\usb#vid_2040&pid_7060#4027857024#{fd0a5af4-b41d-11d2-9c95-00c04f7971e0}\wintv nova-t stick dvb-t capture (dev1 path0)
Finished Checking for new BDA DVB-T Cards
Found BDA device: WinTV Nova-T Stick DVB-T Tuner (Dev1 Path0)
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# signal locked = N present = N strength = 147 quality = -100
# Nothing found on 177500kHz, trying +125
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
, trying -125
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
# signal locked = N present = N strength = 140 quality = -100
, Nothing found

Ceci n'est qu'une partie du fichier car il est trop long mais il est clair qu'a toute les frequences il n'y a pas de signal d'assez bonne qualité.

Croyez-vous que le probleme vienne de l'emetteur qui n'emet pas assez bien, ou ils sont en maintenance ?
Comment savoir si c'est l'emetteur qui est la cause ?
Y a t-il un site internet pour avoir ces renseignements ?
Faut-il virer le driver de carte d'hauppauge (winfastDTV a t-il ses propre drivers ?) ?
Ou peut etre est-ce le temps. Je n'ai pas envie encore de rechanger ma clé car je doute que ce soit elle la cause.

En tout les cas je recommande la terratec, elle est super sensible.
Merci de votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
camerone75



Nombre de messages : 4
Date d'inscription : 15/07/2007

MessageSujet: Re: Absence de signal. Emetteur qui n'emet pas ?   Dim 15 Juil - 19:05

Salut,

J'ai oublie de preciser que j'habite a Mantes la jolie dans les yvelines, dep 78.
Si quelqu'un peut m'aider ce serait super sympas

A+++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
camerone75



Nombre de messages : 4
Date d'inscription : 15/07/2007

MessageSujet: Re: Absence de signal. Emetteur qui n'emet pas ?   Lun 16 Juil - 22:25

Help quelqu'un peut m'aider svp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Absence de signal. Emetteur qui n'emet pas ?   

Revenir en haut Aller en bas
 
Absence de signal. Emetteur qui n'emet pas ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ma bbox sensation ADSL n'émet pas de signal WiFi communautaire
» signal sortie 2 feux
» Départ des trains et changement d'état d'un signal
» Nouveau client : pas de signal
» Problème de signal TV TNT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: