AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Prob son

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
finol



Nombre de messages : 1
Date d'inscription : 10/08/2007

MessageSujet: Prob son   Ven 10 Aoû - 20:52

Bonjour,
J'ai viens d’installé Win TV – HVR 1100 modèle 1108 ; SL 1108-V2.2-FR ; cd version 3.4A ; acheté le 8 août 2007.
Le son ne fonctionne pas sur les chaînes analogiques ni sur la radio, mais fonctionne uniquement sur les chaînes numériques.
J’ai la config suivante :
Carte mère Asroc
Processor AMD 3200
Windows XP SP 2.
J’ai vu sur les forums que je ne suis pas seul avec ce problème mais aucune solution n’est proposée.

Ayant essayé d’appeler votre service par téléphone et par mail, mais sans réponse j’ai rendu le produit pour me faire rembourser. Le vendeur m’a expliqué qu’il fallait un câble jack pour brancher la carte Win TV sur la carte son PC. Il fallait savoir !! Ce n’est écrit nulle part sur votre site ni sur le doc, en plus ce câble n’est pas fourni. J’ai quand même rendu le produit car je n’ai pas certitude concernant la solution et aucune réponse de Hauppauge.

Quel dommage.
Cordialement en espérant que ce cas vous aidera à mieux présenter vos produits.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Prob son
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Prob affichage nouveau message
» prob de connexion après changement de nom de domaine du forum
» prob avec les boutons connection et inscription
» prob allopass
» prob avec weborama

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: