AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Aucune chaîne !! (Wintv-HVR-900)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bdx-77



Nombre de messages : 1
Date d'inscription : 07/09/2007

MessageSujet: Aucune chaîne !! (Wintv-HVR-900)   Ven 7 Sep - 23:49

Bonsoir !!

Voilà, on viens de me donner une clé USB TV, winTV-HVR-900, j'ai tout installer, tout c'est bien passé... mais lors du scan, il ne me trouve aucune chaîne...
Il y a des trucs à réglé ("secam" par ex...), mais je n'y connais rien, y aurai-t-il un moyen de voir si elle fonctionne... ou trouver le problème, j'habite en Seine-Et-Marne, pour ceux qui connaissent, près de Melun (Moissy-Cramayel), c'est proche de plusieurs émetteur pourtant...

Mais pas moyen, même avec le câble de chez moi, de capter des chaînes...

Merci d'avance !
Bonne soirée !
Vinc'
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
math035214



Nombre de messages : 1
Date d'inscription : 17/12/2007

MessageSujet: Re: Aucune chaîne !! (Wintv-HVR-900)   Lun 17 Déc - 23:36

bdx-77 a écrit:
Bonsoir !!

Voilà, on viens de me donner une clé USB TV, winTV-HVR-900, j'ai tout installer, tout c'est bien passé... mais lors du scan, il ne me trouve aucune chaîne...
Il y a des trucs à réglé ("secam" par ex...), mais je n'y connais rien, y aurai-t-il un moyen de voir si elle fonctionne... ou trouver le problème, j'habite en Seine-Et-Marne, pour ceux qui connaissent, près de Melun (Moissy-Cramayel), c'est proche de plusieurs émetteur pourtant...

Mais pas moyen, même avec le câble de chez moi, de capter des chaînes...

Merci d'avance !
Bonne soirée !
Vinc'


J'ai moi aussi le meme probleme de reception et je suis de l'autre cote de l'essone vers massy palaiso et aucune chaine trouvé non plus.
Alors que il y a deux jours lorque j'etais encore sous vista je pouvais regarder tt les chaine TNT .Alors en plus y a que une version des drivers donc ta pa le choix si ca ne marche pas .

J'ai tester tt sorte de logiciel je pense que le prob vien des drivers puisque sous vista j'avais la reception.
Apres je vois comment on pourrait reglé ca encore si on avait des ancienne version de drivers a la limite.

(C'est la premiere fois que je n'ait pas a me plaindre de VISTA lool quand meme)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Aucune chaîne !! (Wintv-HVR-900)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» erreur F3411, aucune chaîne
» aucune réception des chaînes SDV
» Edge 705: ce fichier ne contient aucune donnée????
» Chaîne anti-chaîne :P
» Épurer les archives des topics classés en résolu alors qu'aucune réponse n'a été apportée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: