AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 WinTV-HVR 900 pb son qui disparait sur TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
falaipe



Nombre de messages : 2
Date d'inscription : 20/09/2007

MessageSujet: WinTV-HVR 900 pb son qui disparait sur TNT   Jeu 20 Sep - 19:15

Bonjour,
Voilà mon problème: Je possède une clé USB WinTV-HVR 900 et je suis sous Xp SP2. J'ai un problème de son, les chaines analogiques fonctionnes nikels, par contre toutes les chaines TNT fonctionnent super bien pendant quelques minutes puis le son commence a gresiller pour en quelques secondes finir par disparaitre complètement. Je change de chaine TNT, tout refonctionne pendant quelques minuites puir même problème.

J'ai un ordi portable très ressent avec un Turion 64 x2, j'ai lu un même topic ou la personne avait exactement le même problème que moi, seulement lui il a mi ses drivers chipset a jour et le problème semble avoir était résolu. Mais moi j'ai déjà tous les derniers pilots et rien n'y change...
A l'aideeeeeee...

Si quelqu'un pouvait m'aider, ce problème est vraiment problématique.

Merci

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: WinTV-HVR 900 pb son qui disparait sur TNT   Jeu 20 Sep - 19:37

Il te faut peut etre installer le AMD Dual-Core Optimizer :
http://www.amd.com/us-en/Processors/TechnicalResources/0,,30_182_871_9706,00.html
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
falaipe



Nombre de messages : 2
Date d'inscription : 20/09/2007

MessageSujet: Re: WinTV-HVR 900 pb son qui disparait sur TNT   Jeu 20 Sep - 22:34

Maurice a écrit:
Il te faut peut etre installer le AMD Dual-Core Optimizer :
http://www.amd.com/us-en/Processors/TechnicalResources/0,,30_182_871_9706,00.html


Ca marche, tu es mon sauveur, je t'aimmeee !! Merci !!
Wink

bye

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: WinTV-HVR 900 pb son qui disparait sur TNT   Aujourd'hui à 3:19

Revenir en haut Aller en bas
 
WinTV-HVR 900 pb son qui disparait sur TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme de train qui disparait.
» Code avatar qui disparait
» iframe disparait
» Fond disparait avec menu déroulant
» Contenu des posts qui disparait

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: