AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 MediaMVP, modèle 1003 - rien ne sort a la TV

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
iseb



Nombre de messages : 1
Date d'inscription : 15/11/2007

MessageSujet: MediaMVP, modèle 1003 - rien ne sort a la TV   Jeu 15 Nov - 0:57

Bonjour

j'ai acheter la version LAN avec la prise peritel (SCART) , je suis le mode d'emploi rigoureusement mais absolument rien ne sort a ma TV.

Meme en principe obtenir un message d'erreur comme quoi il ne trouve pas le serveur ou ne serait que avoir le menu , je n'ai meme pas cette chance.

Petite indication , a la prise reseau il y a une lumiere orange fixe qui ne clignote pas et en ce qui concerne ma TV elle est nouvelle , j 'ai deja brancher un lecteur dvd sur cette meme entree peritel et cela fonctionnait .

A votre avis d'ou peut venir le probleme , merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
MediaMVP, modèle 1003 - rien ne sort a la TV
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» ° Présentation de Canard Modèle °
» je ne comprends vraiment rien...........;
» Qui ne tente rien n'a rien ! [4/4]
» Quel modèle Garmin pour enregistrer des itinéraires crées sous Google Map?
» quel sont les fichiers qui ne servent a rien

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: MediaMVP-
Sauter vers: