AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HVR 1110 + mce vista problèmes son

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
massimo2



Nombre de messages : 1
Date d'inscription : 26/11/2007

MessageSujet: HVR 1110 + mce vista problèmes son   Mar 27 Nov - 14:54

Bonjour,
Je viens de faire l'acquisition d'une HVR 1110 (la triangulaire). J'ai installé cette dernière sur mon PC sous Vista intégrale avec une carte graphique ATI HD2400 et la carte son générique de ma carte mère Asus.

Après avoir pas mal bataillé pour la faire fonctionner (ce qui n'est d'ailleurs pas encore totalement réussi) sous vista Media Center, il me reste un gros problème de son qui me parait très instable (pas de son sur france 5), souvent des coupures sur les autres chaines, quelquefois au moment ou je lance un enregistrement....
De plus, autant le son sur TF1, quand il fontionne parait tres bon, c'est aussi pas mal sur la 3, autant le son de france 2 et M6 est très faible....
Je précise que je ma télé branchée à cotée sur la même antenne fonctionne parfaitement, avec aucune différence de puissance du son entre les chaines.
Etant dan sune zone encore non couverte par la TNT, je précise qe j'utilise ma carte en analogique.

Sesonde remarque, cette carte est censée etre 100% compatible vista media center (c'est d'ailleur pour ça que je l'ai achetée), Hauppauge disent même que pour une utilisation MCE, seule le package de drivers suffit alors que chez moi ce n'ets pas du tout le cas, si j'installe que les drivers rien n'est reconnu...
Il faut donc installer toute la suite de logiciels pour arriver à la faire reconnaitre sous MCE...et encore + pour la télécommande ...

Je précise que actuellement, j'ai installé le cd4 dispo sur le site UK, c'est avec cette suite que j'arrive au meilleur fonctionnement qui est loin d'être top..

Qu'est ce que j'ai mal installé ? Qui est arrivé à faire fonctionner correctement cette carte sous Vista Media Center (son, enregistrement...).
Y a t-il d'ailleurs une chance d'arriver à la faire fonctionner convenablement ou dois-je aller la rendre de suite et changer de modèle ?

Merci pour vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
HVR 1110 + mce vista problèmes son
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Optimiser Vista
» probleme e-anim et vista
» [Résolu] Scanner Canon sous Vista
» Pub VISTA sur TF1 avec Flavie Flament
» [Résolu] pb (enregistrement )avec outil capture Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: