AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème nouveau avec wintv-hvr 900

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: problème nouveau avec wintv-hvr 900   Dim 23 Déc - 15:00

bonjour à tous. j'ai acheté il y a quelques mois le stick hybride "wintv-hvr 900". tout fonctionnait bien jusqu'à la semaine dernière où j'ai vu qu'il me manquait 6 chaines (que j'avais jusqu'à présent) : direct 8, france 4, bfm tv, i télé, europe 2 et gulli. je n'ai touché pourtant à rien. j'ai beau édité mes chaines (j'ai fait une 10ène de tentatives), désinstaller tout et réinstaller tout, rien y fait, il me manque toujours ces 6 memes chaines. on m'a dit que c'était surement à cause du givre, que l'antenne extérieur était givrée... mais aujourd'hui il n'a pas givré et quand j'ai édité les chaines, non seulement il me manquait toujours ces 6 memes chaines, mais en plus, je ne recois plus tf1, tmc ni nrj 12. quand j'édite les chaines, ces 3 dernières apparaissent mais je ne peux plus les regarder (quand je tape 1 pour recevoir tf1, j'ai un écran noir)
je ne sais vraiment plus quoi faire. est-ce un problème national à cause de l'hiver ? un problème local ? quelqu'un a t il une idée de ce que je peux faire ou de à quoi c'est du ? merci à l'avance pour vos idées et conseils, je suis preneuse de tout !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Mar 25 Déc - 15:12

j'ai de nouveau édité les chaines aujourd'hui alors qu'il n'y a ni givre, ni verglas, ni neige, ni froid ni vent.... il me manque maintenant 9 chaines sur 18 soit la moitié. a ce rythme, dans un mois je n'aurais plus rien. je vis pourtant dans une commune couverte par la tnt. personne n'a vraiment aucune idée de ce que je peux faire ou de à quoi c'est du ? je suis la seule en france à avoir ce problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Mer 26 Déc - 22:16

les nouvelles du jour si ca interesse quelqu'un : après avoir perdu la 10 ème chaine : canal +, j'ai édité pour la millième fois les chaines. j'ai pu récupérer canal + ainsi que tf1, tmc et nrj 12. mais il me manque toujours direct8, france4, bfm tv, i télé, europe 2 et gulli. quand je fais la recherche ces chaines n'apparaissent pas comme si elles n'existaient plus. est ce que quelqu'un peut me dire si ces chaines existent toujours et si oui, comment je dois faire pour les avoir ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Ven 28 Déc - 20:54

Bonjour,
christel a écrit:
mais il me manque toujours direct8, france4, bfm tv, i télé, europe 2 et gulli. quand je fais la recherche ces chaines n'apparaissent pas comme si elles n'existaient plus.
Ces chaines sont toutes sur le meme multiplex (meme canal).
Il s'agit probablement d'un problème d'antenne:
- Antenne mal orientée?
- Cable défectueux (trop vieux, mal isolé et l'humidité rentre,...)?
- Brouillage du à la mise en service d'un nouvel émetteur?, vérifier grace au lien suivant:
http://www.tvnt.net/multiplex_frequences.htm

La réception est peut-etre limite depuis le début.
- Télécharger et exécuter le programme ScanchannelsBDA qui va balayer toutes les fréquences (options 1 et 2).
- Il va créer un fichier log dans lequel tu pourras vérifier la qualité de la réception des fréquences trouvées:
http://www.hauppauge.co.uk/board/showthread.php?t=12082
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Ven 28 Déc - 22:12

bonsoir, merci de m'avoir répondu.
j'ai fait ce que vous m'avez dit. avec l'option 1, il a scanné les fréquences
- 562 soit r6
- 586 soit r1
- 626 soit r4
- 650 soit r3
- 674 soit r2
- 786 je ne sais pas à quoi correspond cette fréquence
option 2 : il n'a rien trouvé ("nothing found" à chaque ligne)
j'ai re scanné pour les canaux r2 et r6 mais c'est pareil : r2 : rien du tout de trouvé ; r6 : ca fonctionne parfois, ce soir, j'ai le son saccadé et l'image figée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Ven 28 Déc - 22:46

Oui, mais l'important, c'est de savoir, sur les fréquences trouvées, le niveau de qualité:
100% ?
90% ?
80% ?
Jusque là, ça peut aller.
En dessous, bonjour les dégats !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 0:18

r6 : 0% (option 1) 0% (option 2) : logique puisque je recois très mal et de temps en temps
r1 : 0% (option 1) et 1% (option 2) : je ne comprend pas ces résultats puisque je recois très bien les chaines de ce multiplex
r4 : 84% (option 1) 77% (option 2) : je recois très bien ces chaines donc résultats logiques
r3 : 1% (option 1) et 0 % (option 2) : c'est peut etre parce que canal + n'est pas en clair à cette heure ci. en général, je n'ai pas de problème avec cette chaine
r2 : il me mets pour les 2 options "scan timed out". c'est le multiplex que je ne recois plus depuis quelques semaines.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 1:27

Visiblement, tu as un problème de réception, pas forcément d'antenne, mais peut-etre un problème de cable.
As-tu vérifié ta prise murale, c'est souvent à ce niveau que le cable se casse?
Ce n'est pas toujours facile à voir. Attention aussi aux cables coudés avec un angle trop vif car ils s'abiment à l'intérieur et c'est invisible.
Pour les résultats du test, il faudrait disposer du résultat complet, au moins pour les fréquences correspondant au fréquences des multiplex.
De plus, l'option 2 permet de scanner la fréquence centrale plus les fréquences + ou - 166Khz, mais, en France, la fréquence de l'émetteur peut aussi etre décalée de + 2*166Khz ou meme de + 3*166Khz. C'est probablement le cas du R1.

Ton antenne est orientée vers quel émetteur?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 13:38

bonjour, le cable n'est pas cassé ni "plié" à un endroit.
l'antenne est orientée vers l'emetteur de saint-pern (35)
mais j'ai lu sur le forum de la tnt qu'en hiver et en été en cas de canicule, la réception de la tnt est mauvaise car les émetteurs émettent en analogique et en numérique. apparement, quand l'analogique sera coupée, ces problèmes disparaitront. c'est possible que ce soit mon cas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 14:29

Bien sur, un problème de la HVR n'est pas exclu.
Il serait interressant de pouvoir tester avec une autre installation d'antenne, chez un ami par exemple.
Que donne la réception des chaines analogiques?
Peux-tu donner ton code postal afin de vérifier qu'un autre émetteur n'a pas démarré ou ne va pas le faire bientot près de chez toi ?
Quelle est la version de ton CD Hauppauge?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christel



Nombre de messages : 9
Date d'inscription : 16/04/2007

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 14:50

la reception des chaines analogiques sur les tv est bonne. sur mon ordinateur, tf1 est bonne, france2/3 et m6 sont mauvaises en analogique.
mon code postal est 35540 (miniac morvan entre rennes et saint malo)
la version de mon cd hauppauge est 2.5E
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: problème nouveau avec wintv-hvr 900   Sam 29 Déc - 16:01

christel a écrit:
la reception des chaines analogiques sur les tv est bonne. sur mon ordinateur, tf1 est bonne, france2/3 et m6 sont mauvaises en analogique.
Ta version date un peut, mais ce n'est probablement pas le problème.
As-tu essayé de te brancher sur une prise actuellement occupée par une télé, mais, et j'insiste, à la place de celle-ci, c'est-à-dire en la débranchant, sans utiliser de dérivateur?
La prise murale utilisée pour ton PC a-t-elle été installée par un professionnel?

Comme il fait très beau, je m'absente pour l'après midi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dominik71



Nombre de messages : 2
Date d'inscription : 09/01/2008

MessageSujet: problème identique à celui de christelle   Mer 9 Jan - 23:45

Bonjour Christelle, j'ai moi aussi acquis le stick hybride "wintv-hvr 900". Je viens de l'installer aujourd'hui et je me suis acharné à trouver, comme toi, les quelques chaînes qui manquent. Donc, rassure toi, ce n'est pas un problème de réception. Et me voilà rassuré de savoir que ce n'est pas un problème isolé. Je téléphonerai demain à l'assistance de Hauppage pour en savoir plus et je te tiens au courant. Cordialement,
Dominique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dominik71



Nombre de messages : 2
Date d'inscription : 09/01/2008

MessageSujet: re   Jeu 10 Jan - 0:04

De plus, la réception de ces chaînes est excellente sur mon décodeur tnt relié à mon télévisuer. J'ai donc relié ma clé dans les mêmes conditions, et là, rien non plus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème nouveau avec wintv-hvr 900   Aujourd'hui à 20:41

Revenir en haut Aller en bas
 
problème nouveau avec wintv-hvr 900
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Forum supprimé sans que je l'ai supprimé et impossible d'en faire un nouveau avec cette adresse e-mail
» GPS map 62 et problème connexion avec Google Earth
» problème installation avec basecamp
» Problème curseurs avec Google Chrome
» problème affichage avec google chrome

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: