AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 plus de son ! sur TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TURTLE



Nombre de messages : 24
Lieu : MARSEILLE
Date d'inscription : 04/11/2007

MessageSujet: plus de son ! sur TNT   Lun 25 Fév - 16:47

Bonjour à tous
Après 2 ans de bons et ... presque loyaux services ! voilà que ma Win TV 1100 me donne des soucis : depuis quelques temps, je n'ai plus de son sur les chaines TNT, et elles sont parfois de mauvaise qualité.
Par contre les chaines analogiques fonctionnent bien.
Qui pourrait m'aider ?
Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: plus de son ! sur TNT   Lun 25 Fév - 21:50

Bonsoir,
La première chose qui vient à l'esprit, c'est qu'un coup de mistral a déréglé l'antenne!
A moins que tu n'aies sauté trop haut à l'occasion du dernier OM-Monaco (je suis à mi-chemin entre les deux!).
A part un problème de réception, si ça n'avait pas fonctionné pendant 2 ans (sans saccades?), j'aurais penché pour un problème connu de CPU AMD Dual.
Vérifies aussi le bon enfichage de ta carte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
TURTLE



Nombre de messages : 24
Lieu : MARSEILLE
Date d'inscription : 04/11/2007

MessageSujet: Re: plus de son ! sur TNT   Lun 25 Fév - 22:01

Merci Maurice,
Y apas eu de mistral dpuis quelque temps ouf !
mais
c'est quoi le CPU AMD Dual ??
a bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: plus de son ! sur TNT   Lun 25 Fév - 22:49

Processeur de marque AMD qui se comporte comme si ta carte mère avait deux CPU:
Démarrer, Programmes, Accessoires, Outils systèmes, Informations système.
Dans mon cas, j'ai:
Processeur x86 Family 15 Model 4 Stepping 1 GenuineIntel ~3192 Mhz
Processeur x86 Family 15 Model 4 Stepping 1 GenuineIntel ~3192 Mhz

J'ai un dual core de marque Intel qui se comporte comme deux processeurs.
Si j'avais eu un processeur Dual core AMD, il y aurait eu un problème potentiel (il existe une correction).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: plus de son ! sur TNT   Aujourd'hui à 17:22

Revenir en haut Aller en bas
 
plus de son ! sur TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: