AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pb Nexus s Vista Décalage son!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Hardcoregamer



Nombre de messages : 15
Date d'inscription : 22/03/2008

MessageSujet: Pb Nexus s Vista Décalage son!!   Sam 22 Mar - 9:30

Slt à tous ; je suis nouveau et enchanté de faire parti de ce forum! lol!
J'espère que vs pourrez remédier à mon pb : Voilà cyclops

Ma config : P4 3,2G 2G DDR X800(carte graphique ATI) Vista Premium 32bits, son par défaut sur la carte mère Realtek AC'97; ProgDVB avec l'installation plébiscitéé sur ce site (Installation des drivers...sans celle du réseau pour la nexus) TOUS LES PILOTES à jour quotidiennement ; CAM ASTONCRYPT VIACCESS 2.17 avec carte d'abonnement Exclamation

Sad Mon pb est que sous progdvb paramétré en software j'ai le son décalé de l'image; son non synchronisé; ce qui n'est pas le cas en réécoutant 1 vidéo enregistrée
scratch 2éme pb : j'avais accès à toutes les chaines de mon abonnement sous XP et avec le démodulateur ; et avec VISTA je n'ai pas accès à RTL9 écran noir No

Pouvez vous m'aider SVP!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Pb Nexus s Vista Décalage son!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Optimiser Vista
» probleme e-anim et vista
» [Résolu] Scanner Canon sous Vista
» Pub VISTA sur TF1 avec Flavie Flament
» [Résolu] pb (enregistrement )avec outil capture Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Satellite (DVB-s)-
Sauter vers: