AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problem de son avec HVR900H

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
birdy



Nombre de messages : 2
Date d'inscription : 05/08/2008

MessageSujet: Problem de son avec HVR900H   Mer 6 Aoû - 4:20

Je viens d'acheter un HVR900H, je suis branché par
câble coaxial sur la prise d'antenne chez moi.
Mais le son est vraiment très mauvais! il y a du graisiment
sur plusieurs chaînes comme si le son est saturé! Je viens d'essayer
avec un autre produit (de marque concurrente) et je n'ai pas
ce problème. Est-ce que quel qu'un peut m'aider a comprendre ce problème ?
Mon problème est avec les chaînes analogiques et pas la tnt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
birdy



Nombre de messages : 2
Date d'inscription : 05/08/2008

MessageSujet: Re: Problem de son avec HVR900H   Sam 9 Aoû - 21:49

Et bien pas de réponse ! Sad je pense, je dois, le retourner a la fnac avant les 15 jours et prendre autre chose.
C’est quand même bizarre que les gars d'hauppauge ne répondent pas aux problèmes des clients!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problem de son avec HVR900H
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec les liens HTTPS
» Problem avec une animation sur le template
» Problem avec ma lègende
» problem sur le forum avec les post
» [Résolu] Problème avec "Ouvrir Avec"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: