AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Probleme avec Hauppauge HD PVR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
unli



Nombre de messages : 1
Date d'inscription : 07/11/2009

MessageSujet: Probleme avec Hauppauge HD PVR   Sam 7 Nov - 11:31

Bonjour,
j'ai reçu mon Hauppauge HD PVR ,mon probleme c'est que j'obtiens une bande sombre sur le coté gauche de ma tv.
http://www.imagup.com/pics/1256847095.html
que faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Probleme avec Hauppauge HD PVR   Lun 16 Nov - 23:06

Bonjour,
Je déplace dans le bon forum.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Probleme avec Hauppauge HD PVR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» Probleme Avec Ma WebCam Help !
» Probleme avec Mozilla
» probleme avec archicad
» probleme avec call of duty black ops

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: