AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Inactif] Problème CPU

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: [Inactif] Problème CPU   Sam 16 Jan - 0:42

Bonjour,
j'ai un nouveau PC avec la carte TV WinTV-HVR-3000
Mon O.S Seven 32 bit
CPU i5 750
motherboard P7P55D
Les drivers sont à jours
Tout Fonctionne parfaitement bien.
Sauf que dès que j'allume le PC, mon CPU tourne entre 25 et 35 % tout le temps même si je ne me sert pas de la carte TV.
Car les 25 a 35% concerne bien la carte TV (si je désactive le matérielle mon CPU passe a 1%)
Désactiver les logicielle au démarrage ne fait rien, j'ai désactivé un ou deux service sans avoir trouvé.
Bref c'est agaçant que mon processeur tourne toujours à 25% au minimum pour rien
Ah oui dernier truc, si je regarde la TV Mon processeur ne tourne pas plus vite

Si quelqu'un peut m'aider Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 1:27

Bonsoir,
Je ne connais pas seven, mon aide risque d'être limitée.
- C'est un seven avec ou sans Media Center ?
- WinTV-V7 est installé ou pas ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: probl-me cpu   Sam 16 Jan - 10:49

windows seven entreprise avec media center
j'utilise pour visionner la TV media center
WinTV-V7 est installé ainsi que le plugin pour media center et pour faire fonctionner la télécommande
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 11:05

Bonjour,
Le problème semble donc spécifique à MCE.
Il serait préférable de poster sur le forum MCE, mais si je trouve quelque chose, je le signale.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 11:21

voila j'ai posté un message dans les logiciels
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 11:34

Je pensais à un forum spécifique MCE, par exemple:
http://www.mcefrance.com/forums/

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 12:02

Maurice a écrit:
Je pensais à un forum spécifique MCE, par exemple:
http://www.mcefrance.com/forums/

voila c'est fait
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 13:57

Sous la douche, il m'est venu une idée, j'ignore ce qu'elle vaut.
La HVR3000 est une carte hybride, c'est-à dire qu'à un instant donné, on peut utiliser soit la FM, soit l'analogique, soit la TNT, soit le DVB-S, mais pas deux en même temps.
Il me semble que MCE ne sait pas gérer cela, il considère que ce sont des cartes différentes.
Si par exemple, il lance des mises à jour simultanées de l'EPG, cela risque de coincer.
As-tu configuré le DVB-S, sur combien de satellites ?
Dans le gestionnaire des tâches, tu ne vois pas la tâche qui occupe le CPU ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 14:08

sur media center je n'ai pas configuré grand chose, j'ai fait la recherche de chaine en précisant ma position rien de plus, je capte toutes les chaines de la TNT avec une antenne qui date de plus de 20ans et je n'ai pas tester le FM.

Donc j'ai 2 chaine en HD et le reste normal (car j'ai pas le logo HD en haut a droite )

le processus qui utilise le cpu est PROCESSUS INACTIF DU SYSTEME
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 14:33

florian84 a écrit:
le processus qui utilise le cpu est PROCESSUS INACTIF DU SYSTEME
C'est la charge CPU disponible, donc non utilisée.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 14:46

il y a écrit 25% et sur la courbe graphique des 4 CPU il sont aussi a 25%
le reste des processus tourne pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 16 Jan - 16:23

Cela signifie qu'aucun des processus n'utilise, en moyenne, plus de 0,5% des ressources CPU, mais tu as combien de processus en exécution ?
Je sais, c'est énervant, mais je crois que tu n'as pas à t'inquiéter, rien ne semble anormal.
Sous XP, j'ai actuellement 54 processus en exécution et ma charge CP varie entre 2% et 11% si je ne fais rien et alors que mon PC a démarré depuis plusieurs heures.
Après un démarrage, elle peut rester quelques minutes à près de 50% d'occupation CPU, même si je ne fais rien.
Souvent, si je me repose, j'entends, au bout d'un certain temps, le bruit de mes disques en pleine activité. C'est une tâche qui a démarré parce qu'elle a trouvé que mon PC n'avait rien à faire d'autre!
Ceci sous XP-SP3, alors sous Windows 7 et MCE ???

En revanche, si je boote sur ma partition de test, avec beaucoup moins de services et de logiciels installés, et aussi beaucoup moins de processus, mais tout de même les pilotes de ma HVR 4000, la charge CPU est beaucoup moins importante.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Dim 17 Jan - 12:14

J'ai environs 25 processus au démarrage.
Même après plus de 3h le Pc tourne toujours entre 25 et 35% voir 50%.
PAr contre le disque dur , très peu d'accès , voir aucun pendant les 3h

Je veux bien qu'il travaille pendant les 30 première minutes mais là 3h, il travail un peu trop.
L'os a été installé il y a une semaine, il y a très peu de logiciel installé en plus (firefox, msn, kaspersky skype et les utilitaire de wintv)

Même en désactivant internet, kaspersky, msn, et skype rien n'y fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Dim 17 Jan - 12:48

J'admets, cela fait beaucoup.
Ce qui m'étonne, c'est tu ne cois aucun processus responsable dans le gestionnaire des taches.
Tu dois pouvoir arreter les services MCE pour voir.
Jettes un oeil dans le journal des événements de windows.
Pas de jaune dans le gestionnaire de périphériques ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Dim 17 Jan - 12:51

non gestionnaire ok
et les services wmc ben j'en ai désactivé un sans aucun résultat,

je vais un peu tous les essayer ce sauf ceux important et je verrai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 23 Jan - 21:37

florian84 a écrit:
non gestionnaire ok
Tu avais bien validé "Voir tous les utilisateurs" ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
florian84



Nombre de messages : 10
Date d'inscription : 16/01/2010

MessageSujet: Re: [Inactif] Problème CPU   Dim 24 Jan - 12:28

oui oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Problème CPU   Sam 7 Aoû - 9:37

Bonjour,

J'ai réactivé le sujet car je suis maintenant sous W7-64 bits et j'ai reproduit le problème:
- C'est le "Service partage réseau du Lecteur Windows Media" (Wmpnetwk.exe) qui utilise le CPU.
- Il apparait bien dans le gestionnaire des tâches à condition de valider "Afficher les processus de tous les utilisateurs".
- Son utilisation CPU retombe à zéro si je dévalide le "Groupe résidentiel".

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Inactif] Problème CPU   Aujourd'hui à 3:47

Revenir en haut Aller en bas
 
[Inactif] Problème CPU
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'alignement des boutons du menu
» Problème de membres inactif sur mon forum
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: