AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Inactif] Aucune chaines trouvées avec amplificateur

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Smurfy



Nombre de messages : 3
Date d'inscription : 25/01/2010

MessageSujet: [Inactif] Aucune chaines trouvées avec amplificateur   Lun 25 Jan - 19:50

Bonjour,
Je vous expose mon problème j'ai acquis une carte WinTv Nova T Stick.
J'ai procédé a l'installation de manière méticuleuse mais je n'ai cependant aucune chaines détectées.
Me trouvant dans une zone parfaitement bien desservie par la tnt selon mon entourage et le site tnttest.org j'en ai conclu que l'antenne fournie ne fonctionnait pas de maniere optimale.
J'ai donc décidé d'acheter une antenne d'intérieure philips.
Apres de nombreux essais je ne capte toujours aucune chaines c'est pourquoi je sollicite votre aide.
Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Lun 25 Jan - 23:45

Bonsoir,
Smurfy a écrit:
Me trouvant dans une zone parfaitement bien desservie par la tnt selon mon entourage et le site tnttest.org
- Ces indications théoriques supposent que ton antenne est située à 10 mètres au-dessus du niveau du sol (au 3° ou 4° étage d'un immeuble).
- Cela suppose que ton antenne soit correctement orientée vers l'émetteur et que les ondes qu'elle capture ne rencontrent pas d'obstacle (mur de ta pièce par exemple, ou immeuble).
- Ces conditions minimales sont-elles remplies ?

- Une antenne intérieure n'atteint jamais les performances d'une antenne de toit qui est beaucoup plus directive et donc moins sensible aux bruits ambiants.
- Un amplificateur ne remplace pas une bonne antenne car il amplifie autant les bruits et les parasites ambiants que le signal utile. Un tuner a besoin d'un bon rapport Signal/bruit pour fonctionner. Le niveau de réception a moins d'importance (dans certaines limites mini et maxi bien sur).
- Pour une réponse plus précise, il me faudrait connaitre ta localisation précise, ou les résultats détaillés et complets, de TNTTest.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Smurfy



Nombre de messages : 3
Date d'inscription : 25/01/2010

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Mar 26 Jan - 0:47

Les conditions minimales sont en effet parfaitement remplies : je me situe au troisieme etage d'un immeuble l'antenne est située contre une fenetre qui donne ouvertement vers un espace vide de tout immeuble ou autre.
Il est cependant a notifier que j'ai pu recevoir durant l'installation de mis a jours les chaines de la tnt belges a savoir rtbf 1 2 3 ainsi que euronews a l'aide des programmes pouchin tv mod et dvbviewer.
Cependant cette reception n'a été que de tres courte durée pendant l'installation de la mise a jour puis n'a plus fonctionnée.

voici les resultats tnttest.org :

Citation :
Eligibilité TNT : très bonne réception à cet emplacement à Lille (59800) TNT PAR SATELLITE : disponible sur cette zoneCHAINES TNT PHASE 1 jusqu'à l'arrêt des chaines analogiques
sig:5/5 | LILLE | En service transitoire
très bonne réception à cet emplacement à Lille (59800)
TNT-R1 36H 318° 2.2km 74.5dBµV/m en service (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 29H 318° 2.2km 75.4dBµV/m en service (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 32H 318° 2.2km 75.0dBµV/m en service (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 30H 318° 2.2km 75.3dBµV/m en service (M6, W9, NT1, Paris Première, Arte HD)
TNT-HD 33H 318° 2.2km 78.9dBµV/m non en service (TF1 HD, France2 HD, M6 HD)
TNT-R6 35H 318° 2.2km 74.7dBµV/m en service (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)

sig:4/5 | LILLE BOUVIGNY | En service transitoire
réception possible à cet emplacement à Lille (59800)
TNT-R1 23H 231° 37.5km 65.1dBµV/m en service (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 48H 231° 37.5km 60.7dBµV/m en service (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 26H 231° 37.5km 64.8dBµV/m en service (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 30H 231° 37.5km 54.7dBµV/m en service (M6, W9, NT1, Paris Première, Arte HD)
TNT-HD 31H 231° 37.5km 60.8dBµV/m en service (TF1 HD, France2 HD, M6 HD)
TNT-R6 35H 231° 37.5km 60.5dBµV/m en service (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)

sig:3/5 | DUNKERQUE | En service transitoire
réception possible à cet emplacement à Lille (59800)
TNT-R1 44H 301° 32.1km 50.1dBµV/m en service (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 48H 301° 32.1km 49.8dBµV/m en service (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 32H 301° 32.1km 51.1dBµV/m en service (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 30H 301° 32.1km 51.2dBµV/m en service (M6, W9, NT1, Paris Première, Arte HD)
TNT-HD 31H 301° 32.1km 51.7dBµV/m en service (TF1 HD, France2 HD, M6 HD)
TNT-R6 35H 301° 32.1km 50.8dBµV/m en service (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)
CHAINES TNT PHASE 2 à partir de l'arrêt des chaines analogiques
Attention, la liste des émetteurs planifiés en phase 2 peut ne pas être complète.
sig:5/5 | LILLE | Mise en service à venir : 07/12/2010
la réception sera très bonne à cet emplacement à Lille (59800)
TNT-R1 36H 318° 2.2km 78.5dBµV/m démarrage:07/12/2010 (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 23H 318° 2.2km 80.2dBµV/m démarrage:07/12/2010 (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 27H 318° 2.2km 79.7dBµV/m démarrage:07/12/2010 (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 30H 318° 2.2km 79.3dBµV/m démarrage:07/12/2010 (M6, W9, NT1, Paris Première, Arte HD)
TNT-R6 21H 318° 2.2km 80.5dBµV/m démarrage:07/12/2010 (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)

sig:4/5 | LILLE BOUVIGNY | Mise en service à venir : 07/12/2010
la réception sera très bonne à cet emplacement à Lille (59800)
TNT-R1 24H 231° 37.5km 71.3dBµV/m démarrage:07/12/2010 (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 23H 231° 37.5km 65.4dBµV/m démarrage:07/12/2010 (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 27H 231° 37.5km 71.1dBµV/m démarrage:07/12/2010 (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 26H 231° 37.5km 65.2dBµV/m démarrage:07/12/2010 (M6, W9, NT1, Paris Première, Arte HD)
TNT-HD 31H 231° 37.5km 64.8dBµV/m démarrage:07/12/2010 (TF1 HD, France2 HD, M6 HD)
TNT-R6 21H 231° 37.5km 71.5dBµV/m démarrage:07/12/2010 (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)

sig:3/5 | DUNKERQUE | Mise en service à venir : 07/12/2010
la réception sera possible à cet emplacement à Lille (59800)
TNT-R1 42H 301° 32.1km 54.7dBµV/m démarrage:07/12/2010 (France2, France3, France5, Arte, LCP, chaîne locale)
TNT-R2 52H 301° 32.1km 53.9dBµV/m démarrage:07/12/2010 (Direct8, France4, BfmTv, Virgin17, Gulli, i>Télé)
TNT-R3 27H 301° 32.1km 56.1dBµV/m démarrage:07/12/2010 (C+HD, CanalJ, C+Ciné, C+Sport, Planète, Tps Star)
TNT-R4 45H 301° 32.1km 54.5dBµV/m démarrage:07/12/2010 (M6, W9, NT1, Paris Première, Arte HD)
TNT-HD 31H 301° 32.1km 55.4dBµV/m démarrage:07/12/2010 (TF1 HD, France2 HD, M6 HD)
TNT-R6 21H 301° 32.1km 56.8dBµV/m démarrage:07/12/2010 (TF1, LCI, Eurosport, TF6, Nrj12, Tmc)

CHAINES ANALOGIQUES arrêt prochainement
sig:4/5 | LILLE | Arrêt : 07/12/2010
très bonne réception à cet emplacement à Lille (59800)
ARTE 65H 318° 2.2km 76.2dBµV/m arrêt:07/12/2010
M6 53H 318° 2.2km 77.3dBµV/m arrêt:07/12/2010

sig:4/5 | LILLE BOUVIGNY | Arrêt : 07/12/2010
réception possible à cet emplacement à Lille (59800)
TF1 27H 231° 37.5km 78.6dBµV/m arrêt:07/12/2010
France2 21H 231° 37.5km 79.1dBµV/m arrêt:07/12/2010
France3 24H 231° 37.5km 78.8dBµV/m arrêt:07/12/2010
Canal+ 5H 231° 37.5km 80.2dBµV/m arrêt anticipé:14/04/2010
ARTE 51H 231° 37.5km 64.8dBµV/m arrêt:07/12/2010
M6 54H 231° 37.5km 64.7dBµV/m arrêt:07/12/2010

sig:2/5 | DUNKERQUE | Arrêt : 07/12/2010
la réception TV peut être délicate.
Prenez l'avis d'un antenniste installé près de Lille (59800) !
TF1 42H 301° 32.1km 56.6dBµV/m arrêt:07/12/2010
France2 39H 301° 32.1km 56.9dBµV/m arrêt:07/12/2010
France3 45H 301° 32.1km 56.4dBµV/m arrêt:07/12/2010

CHAINES ETRANGERES DVB-T
sig:5/5 | TOURNAI (BE) | En service
très bonne réception à cet emplacement à Lille (59800)
RTBF 56V 105° 18.7km 68.6dBµV/m en service

sig:4/5 | EGEM (BE) | En service
très bonne réception à cet emplacement à Lille (59800)
VRT 22V 16° 44.8km 60.8dBµV/m en service

sig:2/5 | SINT-PIETERS-LEEUW (BE) | En service
la réception TV peut être délicate.
Prenez l'avis d'un antenniste installé près de Lille (59800) !
VRT 22H 80° 83.1km 34.4dBµV/m en service

sig:1/5 | ANDERLUES (BE) | En service
TV Analogique non disponible à Lille (59800), réception trop faible.
RTBF 56H 102° 77.9km 31.2dBµV/m en service

Si besoin de plus amples information n'hesitez pas et merci beaucoup pour votre support Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Mar 26 Jan - 2:28

Smurfy a écrit:
Il est cependant a notifier que j'ai pu recevoir durant l'installation de mis a jours
Peux-tu préciser de quelle mise à jour il s'agissait ?
Quelle est l'orientation de ta fenêtre ?

Par rapport au nord,
Lille est à 318°, polarisation H
LILLE BOUVIGNY est à 231°, polarisation H
DUNKERQUE est à 301° mais trop faible pour une antenne intérieure (sauf pour éventuellement brouiller).
TOURNAI (BE) est à 105°, polarisation V (RTBF)
EGEM (BE) est à 16°, polarisation V

Les émetteurs Français et Belges ont des directions presque complètement opposées. Il me semble donc improbable que tu puisses orienter ton antenne pour les recevoir simultanément du même emplacement.
De plus les polarisations sont différentes.
Les trois émetteur français ont beaucoup de canaux communs, j'ignore si les canaux en commun sont synchronisés entre eux.

Disposes tu d'une antenne de toit pour tester le bon fonctionnement de ta clé ?

Je vais aller me coucher et y réfléchir.
Essaies de répondre à mes questions.

Bonne nuit.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Mar 26 Jan - 11:10

Bonjour,
Je me demande si tu as bien fait le TNTTest en déclarant ton adresse complète et en vérifiant sur la carte qu'il t'avait bien positionné au bon endroit.
Tu habites bien entre le Passage des Tanneurs et le Passage Cinquante Sept?
Une erreur de positionnement introduirait une erreur sur la direction des émetteurs.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Smurfy



Nombre de messages : 3
Date d'inscription : 25/01/2010

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Mar 26 Jan - 12:50

oui c'est exactement cela jai tape mon adresse précise sur le site tnttest

Je disposes d'une antenne toit mais je ne détecte aucunes chaines.
La mise a jour que j'étais en train d'installer est wintv7_cd_1.2c.exe.
Je captes a nouveau les chaines belges, j'essaies de bouger l'antenne a l'opposé mais cela n'offre aucune resultats

L'orientation de ma fenêtre est 40 NE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   Mar 26 Jan - 16:07

Smurfy a écrit:
Je disposes d'une antenne toit mais je ne détecte aucunes chaines.
Il s'agit bien d'une antenne, ou plutôt de 2 antennes au moins (tu n'es pas sur numéricable?) si tu veux capter les chaines belges et les chaines françaises ?
Tes voisins reçoivent-ils la TNT ?
Smurfy a écrit:
L'orientation de ma fenêtre est 40 NE
Rien d'étonnant à ce que tu ne reçoives que les chaines belges, les ondes en provenance des chaines françaises doivent traverser plusieurs murs avant d'être captées par ton antenne.
Si tu peux déplacer ton antenne près d'une fenêtre située au NO, je pense que tu captera les chaines française, mais probablement plus les chaines belges.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Inactif] Aucune chaines trouvées avec amplificateur   

Revenir en haut Aller en bas
 
[Inactif] Aucune chaines trouvées avec amplificateur
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probléme avec mon Nuvi 255 "Loading Maps"
» Problème utilisation Webradio
» Résolu - carte SD non reconnue
» Problème de réception sur My TF1 et M6 Replay
» Tarifs des diverses chaines/bouquets/Univers avec Bbox Fibre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: