AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème: aucune réception de chaine sur HVR 1200 (Dell)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
tomcrouze



Nombre de messages : 1
Date d'inscription : 11/03/2010

MessageSujet: Problème: aucune réception de chaine sur HVR 1200 (Dell)   Jeu 11 Mar - 23:13

Bonjour tout le monde

désolé pour le doublon, mais je pense m'etre trompé de forum dans un premier temps...

je viens de faire l'achat d'un ordinateur Dell XPS avec carte winTV happauge HVR 1200.

Petit problème; malgré branchement sur antenne, aucune chaine reçue que ce soit en analogique ou en numérique.

Testé sur autre démodulateur; aucun problème.

J'ai vu dans un autre sujet qu'il fallait une clé registre, que j'ai téléchargé, dézippé et exécuté sans succès.

Cette clé est elle à placer dans un répertoire particulier, ou est-elle simplement à exécuter de n'importe quel répertoire? (je l'ai lancé depuis le bureau tout simplement)

Merci des solutions que vous pourriez m'apporter!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème: aucune réception de chaine sur HVR 1200 (Dell)   Ven 12 Mar - 1:30

Bonjour,
tomcrouze a écrit:
J'ai vu dans un autre sujet qu'il fallait une clé registre, que j'ai téléchargé, dézippé et exécuté sans succès.
Tu avais bien des droits d'administrateur lorsque tu l'as éxécutée ?
Tu as bien eu un message signifiant que tout s'était bien passé?
Ensuite, tu as bien arrêté ton PC puis débranché sa prise de courant pendant 3 minutes avant de le relancer ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème: aucune réception de chaine sur HVR 1200 (Dell)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» pb réception chaines autres que la tnt
» Problème de réception TNT causé par le STB
» GpsMap 292: Problème de réception
» aucune réception des chaînes SDV
» Problème de réception sur My TF1 et M6 Replay

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: