AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme HD PVR (ou boitier defectueux?)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 1:31

Bonjour à tous.

voila, je rencontre un pb avec mon HD PVR.

J'ai des "déchirures" d'images plutôt régulières sur l'image qui apparait sur le PC.
L'image sur la télé est normale, mais l'image affichée sur le PC a ce problème, sans même avoir besoin de lancer un enregistrement.

Le phénomène est extrêmement visible sur des jeux PS3 comme GT5p, ou sur GT sur la PSP.
Beaucoup moins visible ( voir inexistant.) si j'enregistre CanalSat par exemple.
C'est surtout visible quand une partie de l'image ne change pas.
Je précise que j'ai tout vérifié niveau câblage, etc...
Le fait que le pb apparaisse avec la PS3 mais aussi avec la PSP qui n'utilise pas le même câble me permet de dire que le problème vient bien du boitier.
Maintenant est-ce un problème inhérent à ce boitier ou faut il le renvoyer en SAV. (qui d'ailleurs ne répond pas à mes messages, merci à lui...)

Voici 2 vidéo pour mieux comprendre le pb.


http://www.youtube.com/watch?v=J45pIurM-B8

http://www.youtube.com/watch?v=1UNqaPn2M_o


Si quelqu'un a une PS3 et GT5p pourrait il faire un test voir ce que donne l'enregistrement et définir si mon boitier est défectueux ou si je n'ai plus qu'a le jeter car je l'ai acheter principalement pour enregistrer les courses en ligne de gran Turismo.

Remerciant par avance celui qui pourra m'éclairer.

Sebazard.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 11:09

Bonjour,

Je n'ai pas de HD PVR, ni de PS.
Sebazard a écrit:
L'image sur la télé est normale, mais l'image affichée sur le PC a ce problème, sans même avoir besoin de lancer un enregistrement.
Je suppose que tu utilises ArcSoft que je ne connais pas. Peut-il enregistrer en tâche de fond, sans visualisation ?
Tu dois aussi pouvoir utiliser WinTV-V7 qui sait enregistrer en tâche de fond en enregistrement programmé.

Le même problème existe-t-il sur un enregistrement effectué en tâche de fond (sans affichage à l'écran du PC) ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 14:19

Merci de ta réponse.

J'utilise en effet ArcSoft, vu que je ne connais pas d'autre programme gratuit capable d'afficher l'image du HD PVR.

Mais j'ai bien sur testé toutes les possibilités envisageable, et notamment en désactivant la prévisualisation, et le problème est le même.
J'ai testé sur 2 PC différents avec toujours le même résultat, car je pensais que mon portable était peut être juste bien qu'il soit récent (Core 2duo 2,26Ghz, 4Go de mémoire, carte graphique GForce 9600M GT), mais que je sois en puissance mini ou maxi j'obtiens exactement la même chose.
J'ai même tester avec avec un câble USB3, sans aucun changement.
J'attends toujours une réponse du support Hauppauge pour un retour mais je sens que mon mail n'a surement même pas été lu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 16:14

Pour l'instant, je cherche uniquement à localiser l'origine du problème.
- Si un fichier enregistré sur le PC, sans aucune manipulation logicielle par celui-ci, donc avec une extension .ts et une consommation CPU très faible pendant l'enregistrement, est toujours relu avec exactement les mêmes problèmes toujours situés au même endroit, tout laissera penser que l'origine des ennuis se trouvent sur la HD PVR.
- Si les différentes relectures de ce même fichier (toujours le même) présentent des problèmes, mais à des endroits un peu différents, on pourra penser que leur origine est sur le PC, mais pas sur la HD PVR.
- Si, de plus, ce même fichier, transféré sur une clé USB par exemple, pouvait être relu sans problème par la TV, un problème de la PVR serait alors exclu.

Si tu lis l'Anglais, un petit tour sur ce forum peut t'aider:
http://www.hauppauge.co.uk/board/forumdisplay.php?f=88

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 19:41

Maurice a écrit:

- Si un fichier enregistré sur le PC, sans aucune manipulation logicielle par celui-ci, donc avec une extension .ts et une consommation CPU très faible pendant l'enregistrement, est toujours relu avec exactement les mêmes problèmes toujours situés au même endroit, tout laissera penser que l'origine des ennuis se trouvent sur la HD PVR.

C'est exactement mon cas.
Au début, enregistrant uniquement des courses sur GT5p, j'ai pensé que c'était peut être un pb de "framerate" irrégulié du jeu sur la PS3, qui perturbait le boitier HD PVR.
Mais comme tu peux le voir sur la première vidéo de mon premier post, le pb apparait même dans les menu du jeu dans la version PSP. (donc une autre source que la PS3)
J'ai même installer les derniers driver récup sur le site US.
J'suis à moins de 10% d'usage CPU.
En augmentant ou en baissant la fréquence du CPU et celle de la carte graphique, j'ai exactement le même phénomène.
Ce qui me fait dire que le pb vient du boitier c'est le fait que le défaut est visible sur l'image apparaissant sur le PC sans même avoir besoin de lancer l'enregistrement.
Ce n'est donc pas par exemple un problème de Disque dur.
J'ai alors pensé à un pb avec les port USB, j'ai testé tout les port USB, et sur un autre PC de salon plus puissant (3,2Ghz, 8Go de memoire) sans que cela ne change rien.
Mais ce que je ne comprend pas, c'est pourquoi certaine vidéo passent relativement bien (un film sur canalsat par exemple présente que très peu de défaut), et pas d'autre. scratch
J'ai vu pas mal de vidéo d'enregistrement de jeux video sur le net qui ne semble pas avoir ce pb, mais pas de vidéo d'un jeu de voiture ou le d&faut est plus facilement visible.

En tout cas merci à toi pour ton aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Sam 27 Mar - 21:35

Je suppose que la PSP est reliée à la PVR par un câble HDMI ???
As-tu vérifié de ce côté là ???
Tu as aussi de la WIFI ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 16:30

Il n'y a pas d'HDMI sur le HD PVR.
Tu relis le boitier en YUV.
Et je n'utilise pas le même câble pour relier la PSP et la PS3, donc ça ne vient pas du câblage...

Par contre je ne comprend pas ta question sur le WIFI... scratch Quel rapport?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 20:42

Sebazard a écrit:
Par contre je ne comprend pas ta question sur le WIFI... scratch Quel rapport?
C'est juste pour le cas ou ton problème serait causé par des interférences parasites d'origine extérieure.
Lorsque tu fais tes tests, essaies d'eteindre tout ce qui est superflu.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 20:55

Oki, je vais tester en coupant le net.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 21:22

J'ai coupé le routeur Wifi, et aucun changement.

J'ai refais des test.

l'enregistrement de CanalSat Hd est bon.

mais que ce soit la PS3 ou la PSP la c'est plus bon.

Un problème peut être dans la détection du signal reçu?

CanalSat étant en 1080i à 25i/s et les consoles plutôt à 60i/s ? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 21:46

Sebazard a écrit:
les consoles plutôt à 60i/s
Je crois que tu as trouvé toi-même l'origine du problème qui, d'ailleurs, dans sa manifestation, m'avait semblé avoir les caractéristiques d'une désynchronisation.
Bien sur, je suppose que tes consoles ne savent pas travailler aux normes européennes ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 21:52

Bien il n'y a pas de réglage possible en effet sur le format de sortie, mis a part la résolution.(déjà testé en 720p, 1080i, mais aucune différence de résultat.
Mais dans ce cas pourquoi Hauppauge annonce la compatibilité avec la PS3 si ce n'est pas le cas?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 22:18

Sebazard a écrit:
Mais dans ce cas pourquoi Hauppauge annonce la compatibilité avec la PS3 si ce n'est pas le cas?
Il en existe peut-être aux normes européennes (si toutefois le problème est bien là ?) ?
Peut-être aussi qu'une mise à jour logicielle, chez ArcSoft, peut régler le problème ?
J'ai vu que tu avais posté sur le forum UK, j'espère que quelqu'un pourra t'aider. Les utilisateurs qui y interviennent commencent à être de plus en plus nombreux, mais les employés Hauppauge ne semblent pas vraiement maitriser ce sujet particulier (ce n'est pas un logiciel Hauppauge).

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 22:26

Ma PS3 est un modele pourtant acheté en France. Et il me semblais qu'avec la HD, il n'y avait plus de question de PAL, NTSC etc... mais simplement du 1080 lignes à 30 ou 60 images/seconde.

Merci de ton aide en tout cas.

J'espère avoir une aide du coté UK.

Et je vais regarder du coté Arc Soft.

Sinon, connais tu un logiciel (gratuit) capable d'afficher l'image du HD PVR? j'ai essayé Win TV7, mais à l'install il me demande le cd...

Et j'ai relancé Hauppauge pour un échange pour au moins voir si le problème est "logiciel" ou non.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Dim 28 Mar - 23:04

Le 1080i (i=Interlaced) peut être à 50 trames/s ou à 60 trames/s. Il faudrait donc dire 1080i50 ou 1080i60.

Lorsque l'installation de WinTV-V7 t'a demandé le CD Hauppauge, as-tu essayé d'insérer celui livré avec ta PVR ?
Ma HVR 4000 ne m'a pas été livrée avec WinTV, mais avec Cyberlink PowerCinema. L'installation de WinTV-V7 m'accepte ce CD et s'installe (y compris avec les CODECs HD). Il est vrai que Hauppauge ne livre plus de cartes avec PowerCinema.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Lun 29 Mar - 0:27

J'ai essayé avec le cd que j'avais, mais il n'en veut pas... No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Lun 29 Mar - 18:42

Peut-être une piste:
http://www.hauppauge.co.uk/board/showthread.php?p=92362#post92362

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Lun 29 Mar - 22:34

Mouais...

Il semble clair en effet que le problème ce trouve dans les paramètres du firmware du HD PVR.

Le support technique d'Hauppauge a enfin pris contact avec moi.
Le problème semble bien venir de la fréquence de l'image dans mon cas.
On m'a fait mettre à jour le firmware du HD PVR avec celui du Win TV7, mais sans changement hélas, je viens de tester ce soir.
J'espère avoir une suite demain vu que je ne bosse pas...
Je tiendrais à jour ce post pour te donner les suite de l'affaire...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Lun 29 Mar - 23:12

Sebazard a écrit:
On m'a fait mettre à jour le firmware du HD PVR avec celui du Win TV7, mais sans changement hélas
J'avais vérifié, c'est la même version que sur le site US.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mystvearn06



Nombre de messages : 9
Date d'inscription : 17/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 31 Mar - 12:05

Maurice a écrit:
Sebazard a écrit:
On m'a fait mettre à jour le firmware du HD PVR avec celui du Win TV7, mais sans changement hélas
J'avais vérifié, c'est la même version que sur le site US.

bonjour,

faudra que je vérifie aussi. j'ai fais pas mal de test video Xbox360/ps3 en 720p
j'ai de bon résultat mais j'ai aussi pendant la vidéo quelque coupures/blocs dans l'image même si ça reste peu fréquent. je pensais plus à une perte d'image sur la capture à la volée par le biais de l'USB et la constance du débit qui transite.

Si vous arrivez à résoudre ces problèmes je suis preneur aussi ^^.

sinon un test que j'ai envoyé sur youtube : http://www.youtube.com/watch?v=QduTg24i6Q4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 31 Mar - 12:45

mystvearn06 a écrit:
j'ai de bon résultat mais j'ai aussi pendant la vidéo quelque coupures/blocs dans l'image même si ça reste peu fréquent. je pensais plus à une perte d'image sur la capture à la volée par le biais de l'USB et la constance du débit qui transite.
Ce genre de problème peut provenir du PC.
Faire tourner ce programme pendant la capture:
http://www.thesycon.de/deu/latency_check.shtml

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mystvearn06



Nombre de messages : 9
Date d'inscription : 17/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 31 Mar - 14:01

Maurice a écrit:
mystvearn06 a écrit:
j'ai de bon résultat mais j'ai aussi pendant la vidéo quelque coupures/blocs dans l'image même si ça reste peu fréquent. je pensais plus à une perte d'image sur la capture à la volée par le biais de l'USB et la constance du débit qui transite.
Ce genre de problème peut provenir du PC.
Faire tourner ce programme pendant la capture:
http://www.thesycon.de/deu/latency_check.shtml

Je vais tester ça.

Ma config est la suivante :

Windows 7 Pro
Asus Rampage Formula
Intel Core Quad Q9550
4 Go RAM
Carte Graphique ATI 4870 1Go

le système et la destination de capture se trouvant sur un Raid 0 With 2 Western Digital Raptor 10000 RPM
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mystvearn06



Nombre de messages : 9
Date d'inscription : 17/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 31 Mar - 22:50

j'ai testé le soft pendant la capture :

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 31 Mar - 23:42

A priori, c'est bon, malgré une pointe non visible sur l'écran à 1516µs.
Cette capture à eu des anomalies, ou pas ?
Il faudrait vérifier à quel maxi tu est monté sur un enregistrement à problème.

Encore une chose à vérifier:
Dans le gestionnaire de périphériques, tu demandes un affichage par connection et tu recherches ta PVR.
Elle est bien sur un USB2 Enhanced Host Controller ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mystvearn06



Nombre de messages : 9
Date d'inscription : 17/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Jeu 1 Avr - 0:08

non pas d'autre anomalie au delà des 1516µs.

Sinon je suis bien sur de l'USB 2.
bon pour ma part ça ne reste pas gênant ce n'est que peu présent et j'ai déjà un bon rendu sur les vidéos que je fais.
Sachant que ça reste un boitier d'acquisition à un prix abordable et n'ayant pas les contraintes matérielles des cartes internes.
Mais bon si y a moyen de rendre la chose encore meilleure Smile.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wilzou



Nombre de messages : 14
Date d'inscription : 21/05/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mar 25 Mai - 17:46

J'ai eu aussi le même probleme avec l'image qui sauté a certain endroit j'ai installé cette version et depuis plus aucun problème.

La version à télécharger:
http://www.filefactory.com/file/ah4088c/n/2_0_CD_rip_zip
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mystvearn06



Nombre de messages : 9
Date d'inscription : 17/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 26 Mai - 11:34

Effectivement cette version marche mieux.

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sebazard



Nombre de messages : 11
Date d'inscription : 27/03/2010

MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   Mer 9 Juin - 21:32

Je découvre seulement maintenant ce nouveau cd.

Je télécharge et je test de suite...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme HD PVR (ou boitier defectueux?)   

Revenir en haut Aller en bas
 
probleme HD PVR (ou boitier defectueux?)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» message "initialisation en cours sur la télé, affichage BBOX sur le boitier
» Décodeur bloqué démarrage sur --:--
» TV Bbox Fibre et boitier de communication ?
» probleme avec les cellules d'excel sur la mise en forme
» probleme e-anim et vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: