AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 chaines qui ne s'affichent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: chaines qui ne s'affichent pas   Sam 4 Sep - 17:11

Bonjour,

J'ai un soucis : ce qui se passe c'est que des fois j'ai des chaines qui ne fonctionnent pas , mais c'est complétement aléatoire , une semaine sans soucis et apres il va avoir une deux chaines que je vais pas pouvoir afficher. C'est plus souvent la tnt , hier direct8 ne marchait pas . Aujourdh'ui j'ai : M6,DIRECT8,W9,TMC,NT1,France4, et la 15,16,17,18 qui ne fonctionnent pas c 'est pour dire.

Il se peut que des jour certaines chaines ne marchent pas, mais regardant autre chose , je ne vais pas le voir.

Donc je ne sais pas si c'est un problème du soft (win tv7), de la carte neuve que je viens de recevoir... , ou de la source ( l'antenne)

Ma version WIN TV v7.0.28130
OS : Win 7 64 bits

Maurice t'avais pas un soft pour tester l'antenne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 4 Sep - 18:26

Bonjour,

bigfleo a écrit:
Ma version WIN TV v7.0.28130
- La dernière version disponible est la V7.2 28208
- Tu peux être averti de la disponibilité d'une nouvelle version si, dans la grille de configuration, tu coches la case "Surveiller si une nouvelle version est disponible en ligne".
- Attention, tu ne pourras pas conserver ta base de donnée des chaines. Le but du changement de cette base de données est de permettre, dans un proche avenir, de choisir le tuner que l'on veut utiliser et d'avoir, par exemple, des antennes différentes:
http://www.hauppauge.co.uk/site/support/downloadcounter.php
- J'ignore si tes pilotes ont évolué.

bigfleo a écrit:
Maurice t'avais pas un soft pour tester l'antenne ?
http://www.hauppauge.co.uk/board/showthread.php?t=18418

Tu dois aussi disposer du Signal Monitor.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
guzzo



Nombre de messages : 12
Date d'inscription : 24/08/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 4 Sep - 20:59

Tu sais si tu es proche ou pas de l'émetteur? ça n'a pas de rapport avec le temps (la météo)? Tu as une télé de salon sur ton antenne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Lun 8 Nov - 2:21

Salut,

Je reviens j'ai toujours ces problèmes de chaines qui ne fonctionnent pas. Bon je peux dire sur une longue durée , que j'ai systématiquement la 6,8,11,14,15,16,17,18 qui ne fonctionnement pas.

J'ai pu testé sur une petite télé analogique, la 6 fonctionne bien.

Est ce que j'aurais un soucis avec le numérique ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Lun 8 Nov - 10:42

Bonjour,
bigfleo a écrit:
Bon je peux dire sur une longue durée , que j'ai systématiquement la 6,8,11,14,15,16,17,18 qui ne fonctionnement pas.
Je pense que tu as oublié de citer la 9 (W9), la 31 (Paris Première), et la 57 (ARTE HD).

- Multiplex R2 (Nouvelles Télévisions Numériques):
Direct 8(Cool,France 4(14), BFM TV(15), Virgin 17(17), Gulli (18), i>Télé(16)
- Multiplex R4 (Multi 4):
M6(6), W9(9), NT1(11), Paris Première(31), ARTE HD

Un multiplex correspond à un canal (une fréquence) qui transporte plusieurs chaines.
Tu reçois mal le R2 et le R4
Quel genre d'antenne utilises-tu ?

bigfleo a écrit:
J'ai pu testé sur une petite télé analogique, la 6 fonctionne bien. Est ce que j'aurais un soucis avec le numérique ?
L'émetteur n'est pas le même que pour la TNT.
En analogique, une mauvaise réception se traduit seulement par une image moins nette, souvent un peu neigeuse. Le défaut reste peu visible, surtout sur un petit écran.
En TNT, une mauvaise réception se traduit souvent par des petits carrés sur l'écran, une image qui se fige ou un écran noir.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Lun 8 Nov - 18:10

L'antenne ca doit etre un rateau

J'ai relancé un scan avc ScanChannelsBDA et effectivement il ne trouve pas les chaines qui ne fonctionnent plus

Et comme tu dis j'ai écran noir ou image qui fige. Il ya quelques semaines quand j'avais de la chance j'avais une image tres saccadée pour certaines chaines
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Lun 8 Nov - 18:37

bigfleo a écrit:
L'antenne ca doit etre un rateau
Ce pourrait être Numéricable ???
Je suppose que tu es en immeuble avec une installation collective ???
As-tu demandé à tes voisins (ou au gardien) si la TNT fonctionnait correctement chez eux ???
Tu es raccordé directement à ta prise murale, sans essayer de la partager avec un autre récepteur ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mar 9 Nov - 20:44

Ce pourrait être Numéricable ??? NON

Je suppose que tu es en immeuble avec une installation collective ??? OUI

As-tu demandé à tes voisins (ou au gardien) si la TNT fonctionnait correctement chez eux ??? Demandé au voisin : ca marche nikel chez lui , j'ai pris son cable pareil

Tu es raccordé directement à ta prise murale, sans essayer de la partager avec un autre récepteur ??? EN DIRECT

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mar 9 Nov - 21:00

bigfleo a écrit:
j'ai pris son cable pareil
Je ne sais pas comment interpréter ces mots.
En matière de dépannage, la moindre erreur d'interprétation pouvant aiguiller sur une fausse piste, merci de préciser.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 10 Nov - 12:39

J ai pris le câble du voisin pour vérifier si le pb ne venait pas de mon câble. Résultat Ca ne marche pas mieux
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 10 Nov - 14:11

Peux-tu déposer un fichier log complet de scanchannel de chacun des tuners et le déposer sur un serveur ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Jeu 11 Nov - 20:10

Maurice a écrit:
Peux-tu déposer un fichier log complet de scanchannel de chacun des tuners et le déposer sur un serveur ?

J'ai mes deux fichiers de log , as tu une soluce pour les déposer ? Je peux te les envoyer par mail ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Ven 12 Nov - 0:01

bigfleo a écrit:
Je peux te les envoyer par mail ?
Voir le MP.
Tu en profites pour lancer ce test en donnant ton adresse aussi précise que possible, puis tu demandes les détails de l'analyse et tu me donnes l'adresse de l'URL des détails:
http://www.tnttest.org/

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Ven 12 Nov - 4:20

http://www.tnttest.org/details.php?rf=tv&details=1&key=201011120213388018177
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Ven 12 Nov - 10:52

Tu confirmes que ton voisin reçoit correctement les chaines TNT qui te manquent ???
Aperçois-tu la Tour Eiffel de ta fenêtre (Direction Nord-Est)???
Ta carte a été livrée avec une petite antenne ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 13 Nov - 5:02

Tu confirmes que ton voisin reçoit correctement les chaines TNT qui te manquent ??? OUI

Aperçois-tu la Tour Eiffel de ta fenêtre (Direction Nord-Est)??? NON

Ta carte a été livrée avec une petite antenne ??? NON

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 13 Nov - 11:15

Je soupçonne ton tuner de ne pas fonctionner dans des conditions optimales à cause d'un signal trop fort pour lui.
Je n'en suis pas certain, mais je pense qu'il est muni d'un préampli, que l'on peut probablement probablement dévalider grâce à une clé de registre. Mais pour cela, il faudra que je fasse des recherches.
De plus, ces deux canaux qui ne fonctionnent pas ont aussi un canal analogique adjacent (arrêt le 8/3/2001) qui doivent le gêner encore plus s'il est à la limite de la saturation.

Essaies d'intercaler un atténuateur sur son branchement d'antenne.
Cet atténuateur peut être constitué d'un simple répartiteur. Plus il aura de sorties, plus l'atténuation sera importante.
Un répartiteur 4 sorties, si mon hypothèse est correcte, serait pas mal.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 13 Nov - 23:38

Maurice a écrit:
Je soupçonne ton tuner de ne pas fonctionner dans des conditions optimales à cause d'un signal trop fort pour lui.
Je n'en suis pas certain, mais je pense qu'il est muni d'un préampli, que l'on peut probablement probablement dévalider grâce à une clé de registre. Mais pour cela, il faudra que je fasse des recherches.
De plus, ces deux canaux qui ne fonctionnent pas ont aussi un canal analogique adjacent (arrêt le 8/3/2001) qui doivent le gêner encore plus s'il est à la limite de la saturation.

Essaies d'intercaler un atténuateur sur son branchement d'antenne.
Cet atténuateur peut être constitué d'un simple répartiteur. Plus il aura de sorties, plus l'atténuation sera importante.
Un répartiteur 4 sorties, si mon hypothèse est correcte, serait pas mal.

Tu parles en chinois pour moi Shocked

Ou est ce que je peux récupérer ce matos , et apres faut installer tout ca.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Dim 14 Nov - 1:16

On en trouve dans les magasins de bricolage, mais il faut aussi prévoir 2 fiches "F", 1 fiche coaxiale mâle +1 femelle, câble coaxial.
- Répartiteur:
http://fr.wikipedia.org/wiki/R%C3%A9partiteur_d%27antenne
- Montage fiches "F":
http://www.bricovideo.com/bricolage_hifi-video_fiche_f_connecteur_parabole.html

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Dim 14 Nov - 2:11

merci beaucoup pour les infos je vais essayé de voir ca avec des collègues la semaine prochaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Dim 14 Nov - 10:05

Quelque chose beaucoup plus facile à mettre en oeuvre.
Rien n'empêche d'en mettre 2 en série, l'atténuation s'ajoute:
http://www.indipc.fr/informatique,page,boutique,mod,boutique,gps,1291.fr.html

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mar 16 Nov - 22:37

avant de faire tes manips , je voulais vérifier si c'était bien ma prise qui déconnait , donc j'ai tirer un cable chez le voisin , meme problème.

J'en conclue que c'est la carte tuner qui déconne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mar 16 Nov - 23:09

bigfleo a écrit:
J'en conclue que c'est la carte tuner qui déconne.
C'est possible, mais un tuner PC, quel qu'il soit, est soumis à un environnement plus défavorable qu'un démodulateur de salon ou un poste de télé (parasites, etc.). Il est donc plus exigeant sur la qualité du signal traité.
Cela dit, je viens de m'apercevoir que j'avais mélangé, dans ma tête et sur le papier, les données de 3 sujets voisins. J'ai peut-être dit des aneries, mais je verai cela demain matin à tête reposée.

Juste pour tester, as-tu essayé en mode diversity (necessite un reboot) ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mar 16 Nov - 23:42

je connais pas le diversity !
comment on fait ? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 0:11

Bonne question!
Il s'agit d'un utilitaire qui positionne la carte pour fonctionner comme un seul tuner, tout en utilisant les deux tuners qui se retrouvent couplés en quelque sorte.
- Soit quelque part, dans démarrer, programmes, Wintv ... tu as quelque chose comme "Diversity ..."
- Soit tu lances l'utilitaire "DiversityToolSetup.exe" qui se trouve dans le dossier "MISC" de ton CD.

Comme je n'ai pas de double tuner, impossible de t'en dire plus.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 17:04

A priori, ton tuner n'a pas l'air de "déconner".
Tu peux aussi oublier l'atténuateur, il n'a pas l'air de saturer non plus.
Je pense qu'il encaisse tout simplement moins bien que celui de la télé de ton voisin un problème de réglages de l'installation collective.
Je ne serais pas étonnés que d'autres voisins, sur la même installation, rencontrent des problèmes identiques.
En plus des deux multiplex déjà cités, il te manque aussi le multiplex L8 C23 (490000kHz).
Ta carte détecte bien la présence d'un signal sur ces canaux (signal locked = N present = Y), mais refuse de se verrouiller, soit parce que ce signal est trop faible, soit parce qu'elle le trouve trop impur.
Peut-être qu'une autre carte réagirait mieux, mais ce n'est pas certain.
Tu peux aussi essayer d'amplifier un peu ton signal d'antenne.
Ces problèmes devraient se régler après le 8/3/2011 (arrêt de l'analogique et modification des canaux) et très probablement une reprise des réglages de l'installation collective.

Cependant, vérifies si l'alimentation de ton PC dispose bien d'une prise de terre. Essaies aussi de voir s'il n'est pas proche d'une source éventuelle de parasites.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 19:39

le mode diversity ne fonctionne pas mieux No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 19:52

Cela confirme que les deux tuners réagissent bien de la même manière, contrairement à un autre post pour lequel le premier tuner semble avoir un problème.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 19:56

j'ai télécharge la 2.2d , sait on jamais

Est il utile de réinstaller les pilotes ? (si ils ont changé, ca se trouve c est les même)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Mer 17 Nov - 20:24

pas mieux ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 20 Nov - 19:10

"Tu peux aussi essayer d'amplifier un peu ton signal d'antenne ?"
Comment ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 20 Nov - 19:20

Tu peux acheter un amplificateur (généralement une entrée/2 sorties), que tu intercales entre ta prise murale et ta carte. Mais le résultat n'est pas garanti.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
bigfleo



Nombre de messages : 33
Lieu : paris
Date d'inscription : 01/02/2010

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 20 Nov - 19:21

Est ce que tu as une autre idée a essayer pour résoudre mon problème ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: chaines qui ne s'affichent pas   Sam 20 Nov - 20:47

Quel est le modèle exact de ta carte ???
Il doit y avoir une étiquette collée dessus.
Sinon, tu exécute Prodinfo.exe, ce sera sur la première ligne.

As-tu essayé de savoir si d'autres voisins avaient un problème similaire ???
Voir aussi le gardien éventuel.

Tu n'as qu'une seule prise murale ???
Quelle la longueur de ton coax entre ta carte et la prise murale ???
Tu n'as pas d'autre démodulateur TNT ???
Tu n'as pas mis de dérivateur en "T" ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: chaines qui ne s'affichent pas   

Revenir en haut Aller en bas
 
chaines qui ne s'affichent pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Les signatures ne s'affichent plus
» Code HTML ne marchent pas et ne s'affichent pas :(
» Images qui ne s'affichent plus sous Firefox
» Changement de thème, images qui ne s'affichent pas pour un membre
» Echanger 2 variables ou 2 chaines

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: