AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 instalation de wintv fonctionne pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marty



Nombre de messages : 2
Date d'inscription : 13/03/2011

MessageSujet: instalation de wintv fonctionne pas   Dim 13 Mar - 16:47

salut tlm...je possede une pvr-150 et mon pc fonctionne sous vista integrale...mon probleme est que je ne peux utiliser mon cd pour instaler wintv car il est concu pour xp mce (version du cd 3.1c) quand je telecharge les version possible de fonctionner sous vista a une certaine etape je dois inserer mon cd mais voila que l'instalation ne peux continuer toujours en m'indiquant que mon cd n'est pas utilisable avec mon sys d'exploitation...une idée pour regler ce probleme!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: instalation de wintv fonctionne pas   Dim 13 Mar - 17:13

Bonjour,

Je suppose que ton CD original ne contenait pas d'application WinTV.
Ce devait être une version spécifique MCE ???
L'installation des logiciels Hauppauge contrôle (problème de licence tiers) maintenant que tu disposes de ses droits d'utilisation en te demandant d'insérer ton CD d'origine
Si ce CD est un CD spécifique MCE, la mise à jour des pilotes peut être faite, mais tu ne peux plus installer les logiciels Hauppauge.
Tu peux toujours acheter ces droits d'utilisation, mais, s'agissant d'une PVR 150 qui ne gère que l'analogique en train de disparaitre, je me demande si cela en vaut la peine (10 €):
http://www.hauppauge.eu//boutique/liste_produits.cfm?type=5&code_lg=lg_fr

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marty



Nombre de messages : 2
Date d'inscription : 13/03/2011

MessageSujet: Re: instalation de wintv fonctionne pas   Lun 14 Mar - 23:16

bon voila ou j'en suis...j'ai instaler wintv7 pour ca c'est ok...quand je le demarre a peine 30 seconde plus tard tout gel...a 2 reprise j'ai eu un ecran bleu mais pas le temp de voir quel est le prob...ca ressemble au meme probleme que j'ai avec mon media center...une idée la dessus Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: instalation de wintv fonctionne pas   

Revenir en haut Aller en bas
 
instalation de wintv fonctionne pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'instalation de thème
» probleme d'instalation de categorie et de forum
» instalation template mais soucis
» Probleme a l'instalation zone de danger sur mon nuvi 250
» [/résolu] problème avec java à l'instalation :-/

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: