AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de logiciel ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Problème de logiciel ...   Mar 19 Avr - 22:08

Bonjour à tous ,
Il y a peu j'ai acheté une clé USB WinTV NOVA-T mais depuis j'ai changé d'ordinateur et j'ai jetté le CD d'installation et la boite ...
Vous comprendez mon problème qui est que je ne peux pas faire fonctionner ma clé sans le pilote . J'ai trouvé des pilotes sur le web mais aucun de bon surtout avec windows 7.
De plus je trouve pas mal de pilote vieux alors que ma clé n'a que 1 semaine et je ne pense pas qu'elle date de 2007...
Donc si quelqu'un aurait une solution ce serait gentil de me la faire parvenir Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mar 19 Avr - 22:32

Bonjour,

En ce qui concerne les derniers pilotes, télécharges sur ton PC:
http://www.hauppauge.co.uk/site/support/downloadcounter.php

Exécutes ensuite le fichier téléchargé puis demandes à installer les pilotes (la clé étant branchée).

Si tu n'as plus ton CD, à moins d'en acheter un nouveau, tu ne pourras pas installer WinTV, mais tu pourras utiliser le media center de W7.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Mar 19 Avr - 22:40

Donc comment dois-je faire pour réelement regarder par exemple W9?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mar 19 Avr - 23:01

Après avoir installé les pilotes, il faudra configurer le Media center de Windows 7.
http://www.hauppauge.fr/site/support/support_all.html?prod=26
http://www.hauppauge.fr/site/support/support_mcdigital.html

Edité le 21/04/2011 à 21h10

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159


Dernière édition par Maurice le Jeu 21 Avr - 22:09, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Jeu 21 Avr - 21:27

J'ai réussi à installer le premier liens , mettre a jour les pilote et installer winTV grace a un transfer ISO , le deuxième liens ne marche pas sur 64 bit d'après le message d'erreur et j'ai réussi a installer le troisième liens mais je n'ai toujours aucun icone pour lancer WinTV que je ne trouve pas dans mon ordi pourtant l'installation a fonctionné.???
Que faire pour tout simplement regarder la TV???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Jeu 21 Avr - 22:28

spitfire52000 a écrit:
J'ai réussi à installer le premier liens , mettre a jour les pilote
OK

spitfire52000 a écrit:
et installer winTV grace a un transfer ISO
Quel transfert ISO ???

spitfire52000 a écrit:
le deuxième liens ne marche pas sur 64 bit d'après le message d'erreur
Désolé de mon erreur, j'ai rectifié le lien vers la configuration de Media Center.

spitfire52000 a écrit:
et j'ai réussi a installer le troisième liens mais je n'ai toujours aucun icone pour lancer WinTV que je ne trouve pas dans mon ordi pourtant l'installation a fonctionné.???
Tu n'as pas lu correctement ma première réponse:
Si tu n'as plus ton CD d'origine, tu ne pourras pas installer WinTV.
Tu pourras utiliser le Media Center de Windows 7 (ou un autre logiciel comme Pouchin).

Si tu veux installer WinTV, il te faut acheter un CD:
http://www.hauppauge.eu//boutique/fiche_produit.cfm?ref=01260&type=5&code_lg=lg_fr&num=0

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Dim 24 Avr - 23:56

Merci pour tout Maurice!!!
J'ai juste un problème : j'ai tout configuré mais j'ai le son de TF1 mais pas d'image et je n'arrive pas a changer de chaine...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 0:27

Je suppose que tu es sur TF1 HD
Il faudrait que tu parviennes à passer sur une chaine SD afin de voir si tu as le même problème d'image.
Je pense que tu ne peux pas utiliser ta télécommande Hauppauge car elle n'est probablement pas compatible avec Media Center.
Essaies de changer de chaine en utilisant la souris.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 14:35

J'ai essayé sur les 31 chaînes que je capte mais je n'ai que le son de chaque chaîne mais pas l'image . En image j'ai un mélange de vert , blanc avec des icones mais on voit que c'est pas fait exprès.Je sais pas si ça ai déjà arrivé à quelqu'un...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 16:31

Tu n'aurais pas plutôt un problème de réglage de ton affichage ?
Si tu lis un DVD avec Media player, c'est correct ?
Le même DVD relu avec Media center est correct ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 21:44

Dès que j'ouvre un film avec media center ça me met qu'il a cessé de fonctionner...
Que faire !?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 21:46

Mais je trouve pas media player... Si c'est lecteur windoxs média alors oui sa mùa rche nickel.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 25 Avr - 22:10

Ton media Center semble avoir un problème.
Mais pour tout dire, je ne le connais pas.
Le mien semble fonctionner pour le peu que je l'utilise, mais je n'aime pas son interface, je ne l'utilise pas. Je n'utilise que WinTV.

Vérifies tout de même les paramètres de configuration de ton affichage dans Media center.
Vérifies aussi si les pilotes de ta carte graphique sont à jour.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Ven 29 Avr - 23:16

J'ai mis les mises à jour , vérifié tout les paramètres d'affichage , brancher ma clée sur une prise TV mais rien à faire , toujours pas d'image ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 9:10

Exécutes dxdiag et vérifies s'il trouve des anomalies.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 14:45

Aucune anomalie trouvé ni en normal , ni en 64 bit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
weezy



Nombre de messages : 2
Date d'inscription : 30/04/2011

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 15:34

Il sert a quoi WinTV ? ^^"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 15:55

WinTV-V7 est l'application Hauppauge qui sert à regarder et enregistrer la télé et visualiser tes enregistrements.
Mais comme tu n'as plus ton CD d'origine, tu ne peux plus l'installer si tu n'achètes pas un nouveau CD (10€):
http://www.hauppauge.eu//boutique/fiche_produit.cfm?ref=01260&type=5&code_lg=lg_fr&num=0

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 21:40

Oui je pense que c'est se que je vais faire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Sam 30 Avr - 22:29

Tu peux aussi essayer d'installer Pouchin TV qui fonctionne bien, mais avec moins de fonctionnalités que WinTV.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Dim 1 Mai - 10:41

Je n'ai ni de son , ni d'image sur Pouchin TV je vois juste une croix bleue ... Donc je me demande si ça ne risque pas de faire la même chose avec Win TV
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Dim 1 Mai - 13:01

Tu as probablement oublié de configurer les CODECs:
Onglet "Pilotes" dans "Configuration".
Tu peux choisir les CODECs Microsoft (laisse AC3 et E-AC3 sur "Aucun").

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Dim 1 Mai - 18:37

Merci beaucoup à tous What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 13:46

En faite j'ai encore un problème ...
Sur pouchin TV , Lorsque je lance l'application , un message d'erreur apparaît :
Vérifiez le bon fonctionnement de vos périphériques , en particulier , assurez-vous qu'aucune autre application ou instance de cette application n'utilise le même tuner.
Un périphérique attaché au système ne fonctionne pas correctement
(code 8x8007001f)

Et donc je ne peux pas voir de chaîne ... Que se passe t'il ? Pourquoi Chez moi tout était OK et là sa ne fonctionne pas ? Que faire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 14:13

spitfire52000 a écrit:
Pourquoi Chez moi tout était OK et là sa ne fonctionne pas ?
Désolé, j'ai cassé ma boule de cristal Rolling Eyes
Si tu pouvais t'expliquer un peu plus, je pourrais peut-être te répondre.

Ceci dit, je ne t'ai pas encore indiqué comment décoder le son, un peu spécial, des chaines HD du multiplex R5 (TF1 HD, M6 HD et Fr2 HD).

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 19:07

Tout marche chez moi même le son mais dans mon internat je reçoit les chaînes que j'ai configurer avec media center et quand j'ouvre pouchin tv j'ai se message d'erreur...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 19:50

Je ne suis toujours pas certain de comprendre, mais tu ne peux pas lancer Pouchin si Media center est lancé.
Si Media Center est lancé, il utilise ton tuner et Pouchin ne peux plus utiliser ce tuner.

Relis mon message précédent en ce qui concerne le son des chaines HD:
Il ne concerne que trois chaines.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 20:12

Nan justement j'ai fermé média center après avoir configurer les chaînes et je tombe en ouvrant pouchin tv sur le message d'erreur qui me ramène à la configuration initialle si je met ok et si je ne change pas la configuration alors le message réapparait et quand je change c'est pariel ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 20:41

Pourquoi configures-tu ton tuner dans média center si tu ne peux pas les regarder ???
Reconfigures la partie télé de Media Center et dis-lui que tu n'as pas de tuner.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 21:51

car je ne sais pas le configurer avec pouchin tv et quand je met aucun sur tous les tuners sa ne marche pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 22:17

Une configuration dans media center n'est valable que pour une utilisation de l'application Media Center.
Une configuration de Pouchin n'est valable que pour une utilisation de l'application Pouchin.

La configuration de Pouchin qui fonctionnait chez toi doit continuer à fonctionner dans ton internat, sauf que:
Tu ne captes peut-être pas le même émetteur, ou tu ne captes plus rien ???
Si c'est le cas, il te faut faire une nouvelle recherche des chaines (avec Pouchin) car les fréquences ne sont peut-être pas les mêmes.

Dans ton internat, tu est raccordé à une prise murale, ou tu utilises la petite antenne livrée avec ta clé ???
Quel code postal ???
Mêmes questions chez toi.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Lun 2 Mai - 22:43

Ok nan j'avais relancé une recherche avec laquelle je trouvé 27 chaines à midi mais ce soir je ne capte plus rien alors que je suis toujours à l'internat avec mon antenne code postal 52200
Quand j'étais chez moi j'avais mis a une prise murale car je ne captais rien 52000 mais avec me cable je captais 31 chaînes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mar 3 Mai - 0:39

Il faut être dans des conditions très favorables pour pouvoir utiliser la petite antenne.
Il faut aussi trouver à quel endroit, et comment la placer:
- le brin à l'horizontal, près d'une fenêtre donnant en direction de l'émetteur. A l'internat, l'émetteur semble se situer au sud-est. Non seulement le brin doit être horizontal, mais il doit aussi être perpendiculaire à la direction de l'émetteur.
- Plus on est en hauteur, et plus on a de chances d'avoir un bon résultat (au quatrième étage, c'est mieux qu'au premier!).

- A l'internat, les canaux sont les mêmes que lorsque tu es à Chaumont.
Sauf erreur de ma part, il n'est donc pas nécessaire de refaire une recherche.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Mar 3 Mai - 14:38

Ok je me suis mis devant une fenêtre avec tout comme tu m'as dis en force du signal j'ai entre 20000 et 14000 mais j'ai 0 et qualité du signal aussi j'ai : signal : oui vérouillé : non
Et j'ai beau changer de chaine , je ne reçois rien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mar 3 Mai - 15:20

Je ne suis pas certain d'avoir correctement localisé ton internat sur la carte car plusieurs communes semblent avoir le même code postal.
De toute façon, le signal reçu semble trop faible pour que tu puisses utiliser la petite antenne.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Mar 3 Mai - 17:15

Et y a t-il possibilité d'acheter une antenne plus grosse qui capte mieux ? ( pour la brancher sur ma petite clée USB
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mar 3 Mai - 20:40

Cela existe, mais il faut que je recherche (une bonne à environ 20€).
Mais le résultat ne peut être garanti, surtout si tu ne peux pas la placer correctement.

Peux-tu me donner l'adresse exacte de ton internat ?
A quel étage es-tu ?
Quelle est l'orientation de la fenêtre devant laquelle tu pourrais la placer?

Si tu le préferes, tu peux m'adresser ces renseignements en MP.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Mer 4 Mai - 21:19

T'as les coordonnée mais Une bonne marche casi partout ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Mer 4 Mai - 22:01

spitfire52000 a écrit:
Une bonne marche casi partout ?
Non, cela ne vaut pas, et de loin, une antenne de toit!

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 13:33

Et je peux brancher une antenne de toit sur ma clée que je déplacerais avec ma clée ?
Pas une trop grosse mais genre une petite parabole ou un truc comme sa ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 14:43

spitfire52000 a écrit:
Et je peux brancher une antenne de toit sur ma clée que je déplacerais avec ma clée ?
Le problème, c'est qu'elle ne sera plus sur le toit!
Les ondes émises par un émetteur sont un peu comme un rayon de lumière:
- Elles ne traversent pas les murs.
- Elles se déplacent en ligne droite.
- Elles ne traversent une vitre que si celle-ci n'est pas revêtue d'une couche métallique, même si celle-ci laisse passer la lumière.
- Elles sont fortement atténuées par la végétation.
- Tout comme la lumière, certains obstacles peuvent réfléchir les ondes, mais avec une forte atténuation.
Une antenne de toit est située en hauteur et les ondes émises par l'émetteur peuvent donc généralement l'atteindre en évitant ces obstacles. De plus, grâce à sa dimension, elle capte encore beaucoup mieux.

Si cette antenne intérieure ne fonctionne pas, je pense qu'aucune autre ne fonctionnera:
http://www.auchan.fr/vad/article/ficheArticle.jsp?afficheProduit=1&source=SCLB&cug=632846&codeOP=pub_comp_affiliation_tous&utm_source=affiliation&utm_medium=zanox&utm_campaign=catalogue
Si tu l'achètes, on pourra voir comment la régler au mieux.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 18:25

Celle que tu m'as proposée peut se brancher directement sur ma clée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 18:42

Il faut prévoir un câble coaxial comme celui que tu as dû utiliser chez toi pour raccorder ta clé à la prise murale.
Tu devra mettre l'antenne près de la fenêtre, il faut donc que le câble soit assez long pour aller jusqu'à ta clé.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 18:54

Ok par contre t'aurais pas la même à casino ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 19:16

J'ai trouvé celle-ci en faisant une recherche par internet et je ne sais pas si elle est disponible en magasin!
Tu disposes aussi d'internet, non ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
spitfire52000



Nombre de messages : 24
Date d'inscription : 19/04/2011

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 21:11

Ma mère s'est déjà fait piratée sa carte bleue donc plus internet...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5380
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de logiciel ...   Jeu 5 Mai - 22:03

Cela ne t'empêche pas de rechercher sur internet dans quel magasin proche tu peux te la procurer.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de logiciel ...   

Revenir en haut Aller en bas
 
Problème de logiciel ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème liaison logiciel Ipad BK partner avec BK7m
» [Resolu] Problème logiciel...
» [Résolu] Problème avec psg tv
» Problème pour la création d'un petit logiciel.
» Problème lecture SD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Autres sujets :: Logiciels-
Sauter vers: