AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème Hauppage HD-PVR , europe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
weezy



Nombre de messages : 2
Date d'inscription : 30/04/2011

MessageSujet: Problème Hauppage HD-PVR , europe   Sam 30 Avr - 11:45

Salut tout le monde , je suis en poséssion d'un HD-PVR depuis environ 1 mois , mais jamais j'ai pu m'en servir ... Car quand j'utilise le programme d'enregistrement , ( celui fourni avec le PVR ) donc le ArcSoft total media Extreme , quand j'appui sur enregistrer une vidéo--->enregistrement , l'ecran de mon PC , ou doit apparaitre une image est noir , en sachant que les branchement que j'utilise sont : YprPb+le câble qu'on relie a l'ordinateur ( c'est un câble d'imprimente ) + a la place du YUV , en megasin on m'a donné : SVideo+Video (cable jaune)+Left ( cable blanc)+Right ( cable rouge ) ( CES 4 TRCUS SE BRANCHE DEVANT LE HD-PVR )

Mon PC est un : HP Pavilion Elite HPE 421 fr : les cnfigurations : ici http://www.fnac.com/HP-Pavilion-Elite-HPE-421fr/a3437996/w-4

Ma téle est une sony Bravia 40P . ( HD )

Le probléme , vien-t-il , du format d'ecran ? Du fait que j'ai remplacer le YUV par le SVideo , ou autre ? ( en sachant que c'est pour capturer la PS3 , quand je clique sur enregistrer AcrSoft Capture Module , m'ecrit la capture a échouer )

Qui pourrait m'aider SVP ??

Cordialement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème Hauppage HD-PVR , europe   Sam 30 Avr - 17:22

Bonjour,

Je déplace le sujet mais ne connaissant pas la HD-PVR, je ne peux répondre utilement.
Ce post aiguille vers une aide en Anglais:
http://hauppauge.forumpro.fr/t2357-hd-pvr-totalmedia-liens-utiles

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème Hauppage HD-PVR , europe
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de carte europe aprés téléchargement Numaps Lifetime
» Problème de mise à jour de CN Europe NT V9 vers CN Europe NT 2012.20
» problème life time map updater
» [Résolu] Problème installation carte avec MapInstall sur Nuvi 2445 LMT
» Problème de téléchargement City Navigator Europe NT 2011.10 aprés réception Nuvi 510

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: