AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 wintv v7 hd (probléme chaine)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: wintv v7 hd (probléme chaine)   Lun 25 Juil - 16:22

Parfois j'ouvre wintv et il ne capte aucune chaine; il me met le message "no signal" puis dés le lendemain , cela fonctionne de nouveaux .
Quel est la cause de ce probléme?
Quelqun pourrait il m'éclairer a ce sujet?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 17:12

Bonjour,

Tu as probablement une très mauvaise réception, ou peut-être que ton câble d'antenne a un défaut ?
Cela se produit sur n'importe quelle chaine ?
Lorsque tu as ce message, essaies de passer sur une autre chaine d'un autre multiplex, c'est pareil ?

Pour pouvoir t'aider, il faudrait donner quelques détails:
- Quelle genre d'antenne (la petite portative, antenne de toit individuelle, antenne collective) ?
- tu disposes aussi d'une télé (si oui, a-t-elle le même problème) ?
- Tes voisins ont aussi des problèmes ?
- Quel émetteur captes-tu ?
- A quelle distance est-il ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 19:59

C'est une antenne collective, Sleep mais cela me la fait une seule fois et c'était toute les chaines et mon antenne était bien relier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 20:29

Si ça ne l'a fait qu'une seule fois, il n'y a pas de quoi s'affoler:
- Il a pu y avoir une coupure de courant (disjonction du compteur électrique qui alimente l'ampli de l'antenne par exemple).
- Coupure de ce même ampli pour intervention d'un antenniste.
- Panne de l'émetteur.
- Etc ...

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 20:44

OK , mais j'ai un autre probléme je reçois une seule chaine en hd (arte) et depuis quelque temps (2 semaines environ) je la reçois toujours mais je n'est plus le son il disparait au bout de 3 a 4 seconde ! Sleep
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 21:52

1- Depuis deux semaines environ, le son de ARTE HD disparait au bout de 2 à 3 secondes:
Tu n'as rien changé sur ton PC, comme, par exemple, ajouté une carte WIFI, fait une mise à jour d'un pilote quelconque, etc ???

2- Tu ne sembles pas recevoir TF1 HD, FR2 HD et M6 HD:
- Il faudrait répondre à mes questions précédentes (quel émetteur ?). Si tu l'ignores, dis-moi au moins sur quelle commune et code postal tu es.
- J'ajoute:
. Quelle est la version de ton CD Hauppauge ?
. Sous quel OS (et quel Serice Pack) es-tu ?
. Quel est l'age de ton PC (en gros) ?
. Quelle carte Hauppauge as-tu ?

Dans moins d'une semaine, je m'absente pendant 3 semaines, si veux que ton problème se règle rapidement, essaies de répondre à toutes mes questions

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 22:36

la version de mon cd et la version 7 , mai j'ai fait la derniere mise a jour la version 2.3 g quand a mon pc il est sous xp sevice pack 3 et date de 2006 avec carte graphique 9500 gt nvidia et je suis dans l'oise (60000) et je n'ai rien changer.
quand a la clé c'est une hauppauge wintv v7 hd.
quand au pc c'est un AMD atthlon 64 3200+ ; 1.99 ghz et 2 go de barette mémoire.
merçi pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 23:02

Quelle est la charge CPU lorsque tu regardes ARTE HD (à voir en lançant le gestionnaire des tâches, onglet Performance) ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 23:10

la charge dédiée est de 931148 ko et par moment le son revient l'espace d'une seconde puis disparait de nouveaux.
et quand a l'UC utilisé il me met 100%
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 23:30

noodles a écrit:
et quand a l'UC utilisé il me met 100%
Ton CPU n'est pas assez rapide pour pouvoir décoder la HD.
Comme il est occupé à 100% à décoder la video, il n'a plus le temps de s'occuper du son.
Ta carte Video serait capable de se charger de décoder la HD si tu était sous VISTA ou sous Seven.

Tu peux essayer, dans la configuration de WinTV, onglet "Général", de tester les différents paramètres "Filtre" pour voir si tu peux améliorer, mais je n'y crois pas beaucoup. Attention, la modification de ce paramètre nécessite une relance de WinTV pour être effective.

Edit: Vérifies tout de même que tu n'as pas un autre programme, par exemple l'antivirus qui bouffe du CPU.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Lun 25 Juil - 23:38

pourtant depuis que j'avais mis la carte graphique 9500 gt arté hd fonctionner correctement il ny a pas un réglage a faire sur le cpu ? car j'ai toujours laisser les paramétres par défaut de win tv.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 0:03

Il se peut tout simplement que la dernière version de WinTV consomme un tout petit peu plus de CPU que la précédente. Si tu étais déjà tangent, cela peut suffire à provoquer ton problème (goutte d'eau qui fait déborder le vase).
Dans la configuration de WinTV, essaies de cocher la case "Utiliser l'accélération graphique si possible".
Regardes dans System32 si EVR.dll est présente.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 0:09

ce n'est pas la derniere version de win tv qui en est la cause car cela a commencé avec la version 2.3d c'est méme pour cela que j'ai télécharger la version 2.3g .donc si je comprend bien il faudrait que je remplace mon processeur par un autre plus puissant?

Oui j'ai bien un evr.dll version 6.0.6001.18000 , quand a utiliser l'accélération graphique si possible j'ai déja essayé sans aucun résultat.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 1:03

noodles a écrit:
Oui j'ai bien un evr.dll version 6.0.6001.18000 , quand a utiliser l'accélération graphique si possible j'ai déja essayé sans aucun résultat.
Avec EVR validé dans la config de WinTV ?
Si cela n'a pas permi de diminuer la charge CPU, essaies d'éxécuter cette commande (démarrer, éxécuter):
regsvr32 %SystemRoot%\system32\evr.dll

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 1:27

.J'ai efféctué la manip cela ma donné un message windows evr.dll réussis , mais j'ai toujours le sons qui apparait et disparait par alternance .
et le temps de disparition et plus long que celui de l'apparition du son.
J'ai une nouvelle chaine hd "CFoot" bizarrement c'est quand elle est apparue que (arté hd) a commencé a déconner par contre quand je change la chaine pour cfoot en hd je n'est pas de probléme de son !
Rectification ce n'est ps du hd mais du standart.

merci de votre aide mais je pense que c'est mon processeur qui commence a fatiguer et je vais désormais utiliser les chaines standart et par la suite acheter un processeur plus puissant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 9:09

noodles a écrit:
.J'ai efféctué la manip cela ma donné un message windows evr.dll réussis , mais j'ai toujours le sons qui apparait et disparait par alternance .
J'avais oublié de te dire que pour sa prise en compte, une relance du PC est nécessaire.
Tu ne dis pas si cela à permis de diminuer la charge CPU ???
J'essaie actuellement de faire fonctionner l'accélération graphique du H264 sous XP, ce qui normalement n'est pas prévu. J'avais réussi à le faire sur mon ancien PC.
J'ai oublié de te faire vérifier quelque chose:
Exécutes Dxdiag. Je crois que c'est dans le deuxième onglet de la fenêtre que tu peux voir si tes accélérations graphiques sont validées. Je crois me souvenir qu'il y a 3 boutons qui te permmettent de visualiser leur état et de les modifier. Assures-toi que les trois accélérations sont biens validées.
Je me demande si ça vaut la peine d'essayer de changer le CPU d'un PC qui a déjà 6 ans et qui, de plus est toujours sous XP. Tu risques d'enchainer les problèmes et de le regretter.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 12:24


Bonjour , aprés avoir eu le message evr.dll réussis , j'ai bien relancé le pc et cela n'a pas diminué la charge du cpu qui est toujours a 100%.
ensuite j'ai éxécuté Dxdiag et dans l'onglet affichage de la fenétre:
-Accélération direct draw : activé
-Accélération drect 3 D :activé
-Accélération texture : activé
Normalement le codec h264 est inclus dans la clé(wintv nova-T-HD) voici la désignation compléte.
Ensuite j'ai éffectué un autre test j'ai décidé d'enregistrer arté hd et quand je lis avec média player home cinéma 1.5.2.3236 il ni a plus de probléme j'ai bien le son et l'image!
donc si je veux visioner une émission en hd il faut que je l'enregistre étonnant! cheers

D'aprés vous il vaut mieux racheter un pc donc il faut attendre 2012 car windows va sortir un nouveau systéme d'exploitation "windows 8"! study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 12:53

noodles a écrit:
Ensuite j'ai éffectué un autre test j'ai décidé d'enregistrer arté hd et quand je lis avec média player home cinéma 1.5.2.3236 il ni a plus de probléme j'ai bien le son et l'image!
L'enregistrement avec le schéduler ne consomme normalement pratiquement aucune ressource CPU. Quelle est ta consommation CPU pendant l'enregistrement seul ?
C'est la visualisation qui est consommatrice.
Quand tu lis avec média player home cinéma, quelle est l'occupation CPU ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 13:11

l'occupation du CPU pendant l'enregistrement seul est de 25% maximum et la lecture avec mon lecteur est de 40% a 60% maximum avec des pointes a 85%.
j'ai remarqué un autre changement , peut étre que le probléme vient de la auparavant c'était du hd mais en (1440x1080) et maintenant c'est du (1920x1080) ; j'ai remarqué cela sur mes derniers éssai d'enregistrement c'est donc du full hd.


Dernière édition par noodles le Mar 26 Juil - 13:21, édité 2 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 13:15

Combien, en moyenne pour l'enregistrement ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 13:30

En moyenne pour l'enregistrement par programmation c'est de l'ordre de 15% mais comme je les dit précédemment cela doit étre du au changement de définition : de 1440 par 1080 c'est passé a 1920 par 1080 qui est la norme du full HD. cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mar 26 Juil - 14:36

noodles a écrit:
cela doit étre du au changement de définition : de 1440 par 1080 c'est passé a 1920 par 1080 qui est la norme du full HD. cheers
Non, cela n'a rien à voir. WinTV n'effectue aucun traitement lors d'un enregistrement programmé.
Dans ma configuration, il est vrai beaucoup plus musclée, je peux faire 3 enregistrements simultanés avec une utilisation CPU inférieure à 5% (en pointe).
J'en deduit que tu as peut-être une autre tâche qui tourne et qui consomme pas mal de CPU.
Il peut s'agir, par exemple, de ton antivirus, s'il analyse le fichier de capture au fur et à mesure qu'il est écrit.
Essaies de vérifier quelles sont les tâches qui consomment du CPU pendant un enregistrement programmé.

Ton disque dispose d'assez de place ?
Il n'est pas trop fragmenté ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 12:20

Je pense que vous m'avais mal compris car je vous est signalé que quand j'éfféctué un enregistrement et ensuite je lis l'enregistrement il ni a pas de probléme.
c'est avec la récéption de la hd en direct que j'ai des problémes de son , quand a mon antivirus je l'ai désactivé et cela n'a pas résolu le probléme ; quand a la défragmentation elle a était faite récemment.
En conclusion je pense que c'est mon cpu qui n'est pas assez puissant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 12:47

noodles a écrit:
Je pense que vous m'avais mal compris car je vous est signalé que quand j'éfféctué un enregistrement et ensuite je lis l'enregistrement il ni a pas de probléme.
Au contraire, j'ai très bien compris:
Lorsque tu regardes la télé en direct, tu commences, sans le savoir, par enregistrer (c'est ce qui permet le mode "Pause"). La visualisation s'effectue ensuite par relecture de cet enregistrement.
La consommation CPU est donc un peu plus élevée que lors d'une lecture seule. De plus, j'ai l'impression que l'enregistrement consomme trop de CPU, c'est ce que je veux vérifier.
Il est également possible que WinTV, rien que pour la lecture, consomme un peu plus de CPU que ton autre programme.
Essaies de lire ton enregistrement avec WinTV pour voir ce que cela donne.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 13:10

En effet quand je lis l'enregistrement avec wintv j'ai le méme probléme de son et il est toujours absent.
de plus la charge en lecture est de 100%.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 14:50

Dans l'onglet "Options avancées" de la configuration de WinTV, coches la case "Utiliser spécifiquement" (à cause d'un bug, le retour arrière pose problème, mais je connais la solution).
Tu dois avoir comme CODEC:
- Video MPEG-2: Main concept .. Mpeg-2 Video .. : OK
- Video H264: Arcsoft Video Decoder : OK
- Audio Mpeg-1 : Hauppauger layer 1/2 Audio ... : OK
- Audio AC3: Hauppauge AC3 decoder : Remplaces par "Disabled".
- Audio HE-AAC: Disabled : OK
- Audio DD+/EAC3: Hauppauge E-AC3 Decoder: Remplaces par "Disabled"

Relancer WinTV et vérifier la consommation CPU.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 15:05

J'ai éfféctué les changements dans ma configuration maintenant j'ai le son mais il est saccadé et donc inaudible quand a la charge du CPU elle est toujours de 100%.
Il ni aurait pas un moyen de changer de lecteur en lecture en direct? study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 15:38

C'était juste un essai pour voir si tu n'avais pas eu un petit problème de mise à jour de CODEC Arcsoft.

noodles a écrit:
Il ni aurait pas un moyen de changer de lecteur en lecture en direct? study
Ce que tu peux essayer, c'est lancer un enregistrement programmé et commencer sa lecture avec ton lecteur quelque temps après son démarrage. Ce ne sera pas du vrai direct, mais cela devrait fonctionner.

Peut-être que Pouchin serait moins gourmand en CPU ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
noodles



Nombre de messages : 15
Date d'inscription : 22/07/2011

MessageSujet: Re: wintv v7 hd (probléme chaine)   Mer 27 Juil - 15:58

J'ai téléchargé pouchin tv et configuré avec les mémes paramétres que wintv mais cela ne fonctionne pas ; il m'indique que le grabber ne peut pas se connécter.
je crois que je vais me contenter du visionnage en standart en attendant .


Dernière édition par noodles le Jeu 28 Juil - 13:38, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: wintv v7 hd (probléme chaine)   Jeu 28 Juil - 9:24

noodles a écrit:

J'ai téléchargé pouchin tv et configuré avec les mémes paramétres que wintv mais cela ne fonctionne pas ; il m'indique que le grabber ne peut pas se connécter.
As-tu essayé les différentes méthodes de rendu vidéo, y compris aucun ?
N'oublies pas qu'avec WinTV, l'EVR ne fonctionne pas correctement sur ton PC. Je pense que WinTV gère l'erreur et utilises probablement un autre mode sans le dire.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: wintv v7 hd (probléme chaine)   

Revenir en haut Aller en bas
 
wintv v7 hd (probléme chaine)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme Chaine HD bbox miami
» afficher les guillemets d'une chaine.
» [Sans réponse + d'un mois] Probléme fichier Html
» Problême avec IE9
» Chaine perso youtube

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: