AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Résolu] Problème : blocage sur chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tiitiine



Nombre de messages : 3
Date d'inscription : 12/09/2011

MessageSujet: [Résolu] Problème : blocage sur chargement   Lun 12 Sep - 15:09

Bonjour,

On m'a offert la Ministick Wintv v7 a noël dernier, jusqu'à maintenant tout fonctionner à merveille. Je suis à Nancy et tout capte très bien. Puis à partir d'aujourd'hui, quand je lance mon application, je reste bloquer sur le chargement de la chaîne. J'ai remarqué aussi que les diodes de la clé ne s'allumait mais mon ordi détecte toujours sa présence.
J'ai vu dans plusieurs forums ici des débuts d'enquêtes mais rien de finis.

Donc voila je pose mon problème qui a l'air d'être assez courant.

Merci de vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème : blocage sur chargement   Lun 12 Sep - 20:45

Bonsoir,

Tiitiine a écrit:
J'ai remarqué aussi que les diodes de la clé ne s'allumait mais mon ordi détecte toujours sa présence.
Je suppose que tu as voulu dire qu'elles ne s'allument plus, mais qu'avant, elles s'allumaient ???

- En fonction de ton OS et de ses paramètres, il se peut qu'elles ne s'allumaient qu'à condition que WinTV soit lancé. Il faudrait donc préciser tes observations.

- Rester bloqué sur le chargement de la chaîne se produit aussi en cas de mauvaise réception, mais si l'on essaies de changer de chaine, généralement, le message "No signal" s'affiche. Quelle antenne utilises-tu ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tiitiine



Nombre de messages : 3
Date d'inscription : 12/09/2011

MessageSujet: Re: [Résolu] Problème : blocage sur chargement   Lun 12 Sep - 22:41

Alors, oui c'est bien ce que j'ai voulu dire x) les diodes qui avant s’éclairaient ne le font plus maintenant.
Pour l'antenne j'utilise celle qui était donné dans la boite et je la mets contre ma fenêtre sachant que jusqu'à maintenant tout fonctionnait. J'ai même fait des scans pour voir si les chaines avaient changé de fréquence mais non je les capte toutes.
C'est vraiment quand j'ouvre Wintv que l'application se bloque sur chargement avec le fond noir et la barre verte en dessous. Je n'ai rien changé dans mes paramètres et je démarre l'ordi et l'application ne fonctionne plus.

Après ca risque d'être compliqué de m'aider car j'avoue que je ne connais pas grand chose au vocabulaire informatique ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème : blocage sur chargement   Mar 13 Sep - 9:41

Tiitiine a écrit:
J'ai même fait des scans pour voir si les chaines avaient changé de fréquence mais non je les capte toutes.
Un SCAN n'efface pas les chaines qui avaient déjà été détectées, même s'il ne les trouve plus.
Pour effacer ces chaines, tu peux utiliser le programme Hauppauge "Channel data base vide" (démarrer, programme, WinTV 7, options avancées).
Ensuite, si tu relances un SCAN, tu sauras s'il t'en détecte encore.
Attention, WinTV ne connais pas les fréquences utilisées dans chaque ville depuis le passage au tout numérique. Il faut donc choisir France et toutes les régions.

Quelle est la version du CD Hauppauge que tu utilises ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tiitiine



Nombre de messages : 3
Date d'inscription : 12/09/2011

MessageSujet: Re: [Résolu] Problème : blocage sur chargement   Lun 19 Sep - 13:30

J'ai reinstaller win tv et cela remarche =D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème : blocage sur chargement   

Revenir en haut Aller en bas
 
[Résolu] Problème : blocage sur chargement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème téléchargement carte 2015.30 via Garmin Express
» [résolu] Problème téléchargement sur my garmin
» [résolu]problème d'arrêt windows XP
» [résolu] Problème avec opendns (dailymotion bloqué)
» Problème téléchargement office starter [résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: