AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Model 1341 16/9 pas tout le temps

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Aski94



Nombre de messages : 6
Date d'inscription : 11/06/2011

MessageSujet: Model 1341 16/9 pas tout le temps   Mer 21 Sep - 14:46

Bonjour,

Je suis déjà venue sur le forum et mon problème avait été réglé.

Donc j'ai ceci => http://www.hauppauge.com/site/products/data_usblive2.html

Brancher comme ceci : http://s3.noelshack.com/uploads/images/18419284917297_plan.png

Donc jusque la tout vas bien, l'image est bien retransmise sur mon ordi et je peut filmer.

Alors quand je lance winTV 7 et que il y a la ps3 dessus j'ai l'cran d'accueille comme ceci :

http://s3.noelshack.com/uploads/images/706901682762_imagesurwintvhome.jpg

Mais quand je lance un jeu ca passe en 16/9 comme ca :

http://s3.noelshack.com/uploads/images/1762754796891_imagesurwintvig.jpg

Et après le fichier vidéo est comme ceci Shocked :

http://s3.noelshack.com/uploads/images/7742960206542_imageapresenregistrement.png

Donc a chaque fois je passe par sony vegas pour enlever les bandes noirs mais j'obtient que cela :

http://s3.noelshack.com/uploads/images/1762754796891_imagesurwintvig.jpg

Mais j'aimerai bien l'avoir en plein écran comme l'accueille mais impossible Sad


Donc si il aurai un moyen de le faire ça serai sympa santa


Merci d'avance !


aski94
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5328
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Model 1341 16/9 pas tout le temps   Sam 1 Oct - 15:01

Bonjour,

Aski94 a écrit:
Je suis déjà venue sur le forum et mon problème avait été réglé.
Désolé, mais il ne m'apparaissait pas clairement que ce problème était réglé.

Aski94 a écrit:
Donc a chaque fois je passe par sony vegas pour enlever les bandes noirs
Ces bandes noires ne m'apparaissent pas clairement dans tes copies d'écrans qui me semblent être en 16:9, mais j'ai cependant une petite idée de ce qui se passe avec Sony Vegas. Voir ce post du forum UK:
http://www.hauppauge.co.uk/forum/showthread.php?22463-How-to-make-Analogue-products-recording-natively-in-16-9-rather-than-4-3

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.35051 35054
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Model 1341 16/9 pas tout le temps
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Image renvoyant sur nouveau MP s'affiche tout le temps
» Problème de mise en page des messages postés: retours à la ligne tout le temps
» Bannière aléatoire qui n'apparait pas tout le temps
» fenetre popup qui s'ouvre tout le temps
» [Fermé] Page qui s'affiche tout le temps !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: