AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HVR 2200 et pixels au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
remz_1



Nombre de messages : 2
Date d'inscription : 06/11/2011

MessageSujet: HVR 2200 et pixels au démarrage   Dim 6 Nov - 20:43

Bonjour, j'ai un petit soucis avec ma carte HVR 2200.

Voilà quand je démarre mon pc et que veux regarder la TV sur mediacenter ou autre, j'ai pendant une dizaine de minutes le rendu video qui pixellise fortement (au point que l'image est parfois complètement brouillée).

Je n'arrive pas à trouver la cause car le changement de carte graphique et la mise à jour des pilote n'y fait rien.

J'ai essayé sur VLC et le problème est le même et les erreurs apparaissent aussi quand j'enregistre une emission.

Ma config : core i5-2500K, carte mère p8h67-v, carte graphique asus radeon 5770 direct cu, windows 7 64 bits.

Je vous remercie d'avance pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 2200 et pixels au démarrage   Dim 6 Nov - 22:07

Bonsoir,

C'est uniquement pendant les 10 minutes qui suivent la mise en route (ou la sortie de veille) de ton PC que tu as ce problème ?
C'est la même chose quelque soit le multiplex sur lequel se trouve la chaine que tu regardes (ou enregistre) ?
Disposes-tu de WinTV ?
As-tu une télé ?

A priori, je penserais plutôt à un problème de niveau de signal (peut-être un peu trop fort ou trop faible).

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
remz_1



Nombre de messages : 2
Date d'inscription : 06/11/2011

MessageSujet: Re: HVR 2200 et pixels au démarrage   Lun 7 Nov - 0:53

Bonsoir, pour ce qui concerne la mise en route, oui c'est très souvent le cas et quelque soit le multiplexe. Par contre je ne dispose pas de wintv car c'est un kit mediacenter. En ce qui concerne la tv oui j'en ai une et il n'y a pas ce genre de problème au moment où ça m'arrive

A bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR 2200 et pixels au démarrage   Lun 7 Nov - 1:38

Lorsque tu as le problème sur ton PC, essaies de mettre ta télé sur la même (y compris HD ou SD) chaine (si chaine HD sur le PC, même chaine HD sur la télé, ...), et essaies de noter les renseignements donnés par ta télé:
- Force du signal.
- Qualité (ou BER avant et après correction).
- C/N si disponible.

- Ta carte PC est raccordée à une prise murale différente de celle de ta télé ?
- Ta carte PC (je ne la connais pas vraiment) a deux tuners. Je suppose qu'il te faut donc deux raccords à sa prise murale, comment as-tu effectué ces deux raccords ?
- Tu es sur une antenne collective, ou sur une antenne de toit privée ?
- Lances ce test en donnant ton adresse. Demandes la vue hybride, fais gisser l'icône qui représente ton antenne au bon endroit puis demandes le détail de l'analyse et donnes moi le lien de la nouvelle fenêtre:
http://www.tnttest.org/

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: HVR 2200 et pixels au démarrage   Aujourd'hui à 3:20

Revenir en haut Aller en bas
 
HVR 2200 et pixels au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème démarrage
» Taille en pixels d'une police fixe
» Au démarrage ...
» Démarrage application impossible ... [RESOLU]
» [Résolu] AVAST! démarrage impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: