AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de capture HD PVR !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Problème de capture HD PVR !    Mar 8 Mai - 12:58

Salut à tous !

Je m'adresse aujourd'hui à vous, car j'ai un problème avec mon HD PVR Hauppauge (le bleu), au niveau de la capture.
J'ai vu qu'il y a quelques sujet à ce propos, mais j'ai essayé les diverses solutions donnés sur ces sujets, mais rien de marche malheureusement !
Je vais essayer de vous expliquer du mieux que je puisse mon problème ; en gros, l'image de la capture sur mon ordinateur se bloque au bout d'un certains temps, et je ne peux donc pas enregistrer après que le blocage est eut lieu. Pour donner un exemple, disons que je joue et au bout de 30mn l'image se bloque sur le logiciel, et je n'ai donc que les 30 minutes d'enregistrer même si je n'ai pas arrêter la capture sur mon logiciel. De plus, le 2e voyant à côté du bouton power deviens rouge au moment ou j'appuie sur le bouton capture sur Total media extrem 2, et s'éteint quand j'arrête la capture. J'ai appelé le service technique à plusieurs reprises, et ils n'ont pas su m'aider, enfin il faut dire qu'ils n'ont pas trop cherché à le faire non plus ! ><
Niveau matériel, je joue sur PS3, j'utilise un ordinateur portable, un VAIO récent sur mesure d'environ 650 euros. J'ai mis les pilotes de ma carte graphique à jour, et j'ai aussi essayé de voir si quand je lancé le logiciel mais sans appuyé sur le bouton capturé l'image freezé ou non, et finalement l'image bloque quand même ! J'ai essayé aussi de baissé le débit sur le logiciel (passé de 13.5 à 10, sans effet) et j'ai aussi essayé de voir le CU utilisé quand le logiciel est allumé (environ 10% quand rien n'est ovuert, et quand je lance le logiciel et lance la capture environ %). Ca pourrait aussi venir apparemment d'un port USB 2.0 que je ne posséderais pas, mais je ne sais pas si j'en possède un ou pas, je ne sais pas comment le voir. Voilà, il me semble que j'ai tout dit, n'hésitez pas à me poser des questions si il vous manque des informations, et j'espère sincèrement que vous pourrez m'aider car vous êtes mon dernier espoir (sans rire), j'ai mendié de l'aide partout, sur divers forum mais jamais réussi à enlever ce foutu bug !
Encore merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Mar 8 Mai - 13:07

Ah j'ai juste oublié de mettre le % de UC utilisé quand je lance le logiciel et lance la capture ; il est d'environ 15%, donc presque pas de changement ! :/ )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Mar 8 Mai - 15:24

Bonjour,

xFractury a écrit:
Pour donner un exemple, disons que je joue et au bout de 30mn l'image se bloque sur le logiciel
C'est toujours au bout d'environ 30 mn, ou ce temps peut beaucoup varier ?
Par exemple, si tu relances immédiatement, le nouveau blocage a lieu à peu près après le même temps, ou après un temps beaucoup plus court ?


xFractury a écrit:
J'ai essayé aussi de baissé le débit sur le logiciel (passé de 13.5 à 10, sans effet)
Essaies aussi à 5 ou 6 environ.

xFractury a écrit:
et j'ai aussi essayé de voir le CU utilisé quand le logiciel est allumé (environ 10% quand rien n'est ovuert, et quand je lance le logiciel et lance la capture environ 15%).
15%, c'est la valeur moyenne de l'ensemble des processeurs, mais l'un d'eux est peut-être proche de 100% ?

xFractury a écrit:
Ca pourrait aussi venir apparemment d'un port USB 2.0 que je ne posséderais pas, mais je ne sais pas si j'en possède un ou pas, je ne sais pas comment le voir.
Lances le gestionnaire de périphériques et demandes un affichage "Périphériques par connection".
Développer (clic sur les petits "+") jusqu'à trouver ta PVR.
Ta PVR sera reliée à un "Généric USB HUB".
Relié lui-même à un "Concentrateur USB racine".
Relié lui-même à un "Chipset USB ...." dont le nom, s'il s'agit d'un USB2, devrait comporter les mots "USB Enhanced Host Controleur" dont, en principe, les pilotes devraient être d'origine "Intel". S'ils ne sont pas d'origine Intel, tu risques de ne pas trouver les mots "USB Enhanced Host Controleur".

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Mar 8 Mai - 21:52

Non, le temps en moyenne est de 1h30 avant que l'image ne se bloque, ça ne varie pas beaucoup c'est toujours dans ces eaux la, mais pour relancer la capture je dois fermer le logiciel, éteindre 2 FOIS mon PVR, car la première ne réactive que le son sur la télé, et a la deuxième j'ai le son et l'image et une fois que je relance la capture seulement 5mn peuvent être capturés ! C'est toujours à peu près ce temps la, quelque fois j'atteint 7mn mais ça tourne généralement autour de 5 mn...
Je n'ai pas accès à la console la, mais je vais réessayer en baissant le débit encore un peu plus, et j'en profiterais aussi pour revoir le CU utilisé !
Et pour la question du port USB 2.0 je n'ai pas réussi à trouvé, car une fois dans gestionnaire des périphériques, et dans l'affichage de périphérique par connections, j'ai tous déroulé sans avoir trouvé le HD PVR ! :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Mar 8 Mai - 22:44

J'aurais tendance à pencher pour un problème d'échauffement soit de la HDPVR, soit de ton PC (ou des 2).
1- Si HDPVR:
- Rien n'empêche son aération ?
- Elle devrait moins s'échauffer si tu diminues le débit.
2- Si PC:
- Idem HDPVR.
- Son ventilateur semble tourner correctement ?
- Câble interne gênant la circulation d'air ?
- Paramètre de surveillance de température (probablement dans le BIOS) trop sévère ?
- Si tu diminues la taille de la fenêtre de visualisation, cela devrait diminuer un peu son échauffement.

Pour vérifier si c'est un problème d'échauffement du PC, après le premier blocage, attends quelques minutes avant de relancer. Le blocage suivant, au lieu de se produire au bout de 5 mn, ne devrait se produire qu'au bout d'un temps plus long.
Si c'est un échauffement de la HDPVR, comme elle n'a pas, je pense, de ventilateur, son refroidissement risque d'être assez long.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 27 Mai - 15:00

Salut Maurice, et désolé de répondre aussi tardivement à ces messages, mais je suis partis pendant une semaine avec mon lycée, et au retour j'ai laissé un peu de côté mon problème, mais étant donné que le week-end et un peu plus long que d'habitude je ais essayer de le résoudre pendant celui-ci ! Smile
Alors, au niveau de ton dernier message, pour le HD PVR je pense que rien n’empêche son aération, il a au moins 20cm d'espace de tous les côtés, et j'ai diminué un peu plus le débit, je verrais à long terme ce que ça donne.

Pour le PC, je le pose sur une table basse et donc rien ne gêne l'aération, mais c'est vrai qu'il à tendance à chauffer rapidement en terme général !
Citation :
- Câble interne gênant la circulation d'air ?
- Paramètre de surveillance de température (probablement dans le BIOS) trop sévère ?

Je n'en ais absolument aucune idée, et je ne sais vraiment pas comment le vérifier ! :/

Je vais aussi essayer de diminuer la taille de la fenêtre de visualisation, on ne sait jamais.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Dim 27 Mai - 15:30

xFractury a écrit:
j'ai diminué un peu plus le débit, je verrais à long terme ce que ça donne.
Actuellement, la diminution du débit n'est qu'un test destiné à vérifier mon hypothèse, donc n'hésites pas à beaucoup le diminuer.
Il sera toujours possible, ensuite, de rechercher un compromis acceptable.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 27 Mai - 19:38

Pas de soucis, j'essaye dans la soirée ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: HD PVR    Jeu 28 Juin - 19:34

Bonsoir ,
J'ai le même problème que fractury sauf que je crois que c'est le HD PVR car j'ai essayé sur 2 ordi. ( le premier , 2Go de ram / Le deuxième , 4 GO de ram ) est sa faisais pareil.
J'aimerai avoir des réponses si vous avez trouvé !
J'ai installé beaucoup de drivers sur differents ordinateur mais rien.
Sa pourrait etre aussi la prise d'alimentation qui chauffe trop :s.
Fractury c'est moi qui est sur JVC ( celui qui ta donné ce lien Wink )
Bref ,Sa commence a devenir saoulant.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Sam 30 Juin - 9:48

Bonjour,

xFractury ne s'est pas identifié sur le forum depuis le 29.05.12 à 23:25, je doute qu'il réponde.

djeorie83 a écrit:
Bonsoir ,
J'ai le même problème que fractury sauf que je crois que c'est le HD PVR car j'ai essayé sur 2 ordi. ( le premier , 2Go de ram / Le deuxième , 4 GO de ram ) est sa faisais pareil..
Ce sont deux PC portables ?
La RAM n'est pas un crytère de puissance. 2Go, même si tu es sous W7, devrait suffire à condition que tu ne lances pas d'autre application gourmande.

djeorie83 a écrit:
Sa pourrait etre aussi la prise d'alimentation qui chauffe trop .
Elle chauffe beaucoup ?
C'est bien une 2 Ampères ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Problème de capture HD PVR !    Sam 7 Juil - 13:49

Bonjour ,
Non ce sont 1 pc fixe ( 2 go de ram ) et un pc portable ( 4 go de ram ).
J'ai un amis qui a 32 go de ram et sa lui fait sa ^^.
Elle chauffe pas normalement , elle chauffe beaucoup trop :s.
2volt Mad.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Sam 7 Juil - 17:15

djeorie83 a écrit:
2volt
???

Normalement, le module d'alimentation est censé pouvoir fournir du 5 Volts continu à 2 Ampères maximum et pouvoir se brancher sur une prise secteur 110 Volts à 60 Hz (standard américain) ou 220 Volts à 50 Hz (standard européen). En principe, c'est marqué dessus.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 18:11

Salut à tous !
Je viens de me remettre à la recherche de ce fameux problème, et je viens de tomber par pur coïncidence sur ce forum sur lequel j'avais posté il y a plusieurs mois je crois...
Je dois avouer que, je suis partis en vacances, et que j'était un peu désespérer par ce problème et j'ai décidé de le laissé de coté tant bien de mal et de faire avec, mais j'ai récemment ouvert une seconde chaîne youtube pour repartir de zéro, et j'aimerais par conséquent partir avec du bon matériel !
Donc Maurice, mon problème n'a toujours pas changé dans l'ensemble, toujours le voyant rouge qui s'allume dès que j'appuie sur le bouton capturer sur Total media Extreme 2. Toujours la même télé et le même ordinateur portable, mais depuis je n'arrive qu'a filmer que 35-40mn, un peu moins qu'avant il me semble !
J'ai passé le débit au maximum, 13.5 je crois, pour avoir la meilleur qualité possible, et j'avais bien entendu essayé de le baisser au minimum mais le temps de capture était identique ! Donc le problème ne vient pas du débit déjà, et quand à faire je préfère avoir 40mn en très belle qualité plutôt que 40mn en moins bonne qualité !
Donc, à part ça, j'avais essayé avec l'ordi d'un ami, un ordi spécial gameur mais qui était vieux d'au moins 5-6 ans donc moins puissant que celui que j'ai actuellement et le temps de capture était de 3-4mn ! Donc, j'en déduis que cela vient de l'ordinateur ! Smile
J'aimerais bien essayer avec un ordi bien plus puissant que le miens, mais je n'en ais pas sous la mains malheureusement...
Enfin voilà, je suis prêt une nouvelle fois à enfin régler ce foutu problème une bonne fois pour toute ! Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 18:56

xFractury a écrit:
Donc, à part ça, j'avais essayé avec l'ordi d'un ami, un ordi spécial gameur mais qui était vieux d'au moins 5-6 ans donc moins puissant que celui que j'ai actuellement et le temps de capture était de 3-4mn ! Donc, j'en déduis que cela vient de l'ordinateur ! Smile
Ta déduction me semble quelque peu rapide.
Je suppose que l'essai a été effectué chez ton ami, donc dans des conditions ambiantes (par exemple) différentes de même que chez toi, depuis le mois de mai, la température ambiante (toujours par exemple) a probablement augmenté.

C'est à mon tour de m'absenter jusqu'à la fin du mois. Je ne pars que mercredi, mais je ne vais pas disposer de beaucoup de temps lundi et mardi.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 19:16

Non, c'est mon ami qui a amené l'ordinateur chez moi, donc on se trouvait dans les mêmes conditions que d'habitude ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 19:34

Il s'agissait d'une tour ou d'un portable ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 19:57

Ordinateur portable ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Dim 8 Juil - 20:57

Avais-tu vérifié que tu raccordais ta PVR à une prise USB2 ?
De plus, attention aux allonges USB.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Lun 9 Juil - 1:37

Je ne sais pas si je le raccordais a une prise USB 2.0 car j'avais déjà expliqué ceci dans mon premier message ! Je ne sais pas si je possède un port USB 2.0 et tu m'avait dit quand vérifier si j'en possédait un ou pas, mais il me semble que je n'avais toujours pas réussi.. :/
Donc si tu pouvais peut être me ré expliquez encore plus précisément comment savoir si j'en possède ou pas, je te remercie d'avance ! Very Happy
"Attention aux allonges USB" Comment ça ? Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Lun 9 Juil - 9:35

Maurice a écrit:
Lances le gestionnaire de périphériques et demandes un affichage "Périphériques par connection".
Développer (clic sur les petits "+") jusqu'à trouver ta PVR.
Ta PVR sera reliée à un "Généric USB HUB".
Relié lui-même à un "Concentrateur USB racine".
Relié lui-même à un "Chipset USB ...." dont le nom, s'il s'agit d'un USB2, devrait comporter les mots "USB Enhanced Host Controleur" dont, en principe, les pilotes devraient être d'origine "Intel". S'ils ne sont pas d'origine Intel, tu risques de ne pas trouver les mots "USB Enhanced Host Controleur".
demandes un affichage "Périphériques par connection":
C'est dans l'onglet "Affichage". Il faut aussi que ta PVR soit sous tension. Il se peut qu'elle n'apparaisse que comme un "HID".
Un câble rallonge USB trop long ou de mauvaise qualité peut amener une réduction de la vitesse.
Il peut aussi y avoir un paramètre dans le BIOS à positionner pour valider l'USB2.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Lun 9 Juil - 23:37

Voilà, je viens de brancher le HD PVR, et je l'ai bien trouver dans le gestionnaire de périphérique ! Comme dit dans le vieux message il était bien dans le Chipset USB avec les mots USB enhanced Host Controlleur puis dans Généréci USB HUB et et enfin a un concentrateur USB racine... Donc c'est que je possède un port USB 2.0 c'est ça ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Mar 10 Juil - 0:23

Oui, c'est bien un USB2.0 qui gère ta PVR.

Tu n'as pas d'autre périphérique de branché sur un autre port USB géré par le même controleur ?
Si c'était le cas et que cet autre périphérique ne sache pas gérer l'USB2, je me pose la question de savoir si tous les périphériques gérés par ce controleur ne se retrouveraient pas limités à l'USB1 ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Mar 10 Juil - 18:23

Essaies ce test:
- Une fois bloqué, tu ne touches pas à ta PVR.
- Tu arrêtes complètement ton PC et tu débranches ton câble USB.
- Tu attends au moins 5 minutes avant de relancer ton PC.
- Tu attends encore 5 minutes avant de rebrancher ton câble USB.
- As-tu les bips qui signalent l'ajout d'un périf USB ?
- Ta PVR apparait-elle OK dans le gestionnaire de périfériques ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Ven 13 Juil - 2:41

J'ai effectué le test et oui, il y a bien les bips qui signalent l'ajout du PVR et oui le PVR se trouve dans le gestionnaire de périphérique !
J'ai aussi fait un autre test de mon côté, et j'ai laissé tourné le PVR plusieurs heures pour jouer et j'ai éteint l'ordinateur pendant ce temps la, et sans toucher à rien j'ai branché l'ordi au PVR et j'ai lancé la capture. Elle a &choué au bout de 5mn, j'en déduis donc que c'est le PVR qui est en sur-chauffe et non l'ordinateur ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Problème de capture HD PVR !    Ven 13 Juil - 14:37

Fractury c'est ce que j'ai dit dans le sujet a warren. Pas besoin d'avoir un ordi puissant. je peut pas ramener le hd pvr a amazon car plus de garanti (7jour ).je vais essayer de le brancher a une prise murale Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Ven 13 Juil - 23:53

Je suis dans le même cas que toi Djeorie ! J'ai acheté le PVR sur amazon aussi, donc pas de garantie ! :/
Sinon, je viens d'essayer de brancher le PVR sur une prise murale, sans succès non plus ! Sad
J'essaye toujours aussi de savoir ce que signifie le voyant rouge (le 2e voyant a coté du bouton Power) qui s'allume dès que je lance la capture, et qui s'éteint quand je l’arrête !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Problème de capture HD PVR !    Sam 14 Juil - 11:13

Okok. Tu laisses ta fenetre ouverte ?
Sur ta multiprise il y a beaucoup de chose de branch
er?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Sam 14 Juil - 13:19

La fenêtre comment ça ? Si je réduis la fenêtre du logiciel ? Ca sinon je la diminue juste, et je baisse aussi la luminosité de mon écran !
Sur ma multi-prise il y a 4 autres prise en plus du PVR (elle en possède 5 au totale, donc ils sont tous remplis)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Problème de capture HD PVR !    Dim 15 Juil - 21:47

La fenetre de ta chambre ^^.
Ok ok moi j'ai acheter une prise de malade mais sa le fait toujours :$.
Peut etre c'est les port USB trop chargé ? Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xFractury



Nombre de messages : 14
Date d'inscription : 07/05/2012

MessageSujet: Re: Problème de capture HD PVR !    Lun 16 Juil - 18:54

Je ne joue pas dans ma chambre, mais quand il fait bon je laisse les portes et fenêtre ouverte oui ! Pourquoi ? Smile
Je n'en sait rien, personnellement, j'attend le retour de Maurice, il auras peut-être de nouvelles idées pour résoudre le problème ! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Problème de capture HD PVR !    Mer 18 Juil - 14:52

Ok moi aussi je ne joue pas dans ma chambre. Peut etre des parasites dans l'air.
Il est parti ? Essaye de contacter le support Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème de capture HD PVR !    Mer 1 Aoû - 0:09

xFractury a écrit:
J'ai effectué le test et oui, il y a bien les bips qui signalent l'ajout du PVR et oui le PVR se trouve dans le gestionnaire de périphérique !
La PVR, si c'est elle qui est en cause, n'était donc pas complètement bloquée.

xFractury a écrit:
J'ai aussi fait un autre test de mon côté, et j'ai laissé tourné le PVR plusieurs heures pour jouer et j'ai éteint l'ordinateur pendant ce temps la, et sans toucher à rien j'ai branché l'ordi au PVR et j'ai lancé la capture. Elle a &choué au bout de 5mn, j'en déduis donc que c'est le PVR qui est en sur-chauffe et non l'ordinateur ! Smile
Ta conclusion est peut-être un peu rapide.
Lorsque l'on relance un ordinateur, il se trouve souvent très chargé pendant quelques minutes et peut donc s'echauffer très rapidement ou manquer de ressources pendant ce temps là. Si, par exemple, il est obligé de ralentir son horloge, cela passe inaperçu pour les applications qu'il a lancées en tâche de fond. Ces applications durent seulement un peu plus longtemps.
Pour la PVR, c'est différent. Ta console va continuer a lui envoyer des données que la PVR ne peut accepter que si elle s'est débarrassée des données précédentes en les envoyant rapidement au logiciel de capture sous peine d'engorgement.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de capture HD PVR !    

Revenir en haut Aller en bas
 
Problème de capture HD PVR !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] pb (enregistrement )avec outil capture Vista
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: