AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [HD-PVR] Plus d'image quand changement de plan

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
NicolasP



Nombre de messages : 2
Date d'inscription : 01/06/2012

MessageSujet: [HD-PVR] Plus d'image quand changement de plan   Ven 1 Juin - 18:02

Bonjour à tous,

j'ai besoin de votre aide.
Je viens d'acheter un HD-pvr récemment et je ne suis toujours pas arrivé à faire une capture correcte du début à la fin.

Je souhaite numériser les K7 familiales filmés avec un camescope.
J'ai branché le camescope directement sur les prises Jaune-rouge-blanc à l'avant du hd-pvr.
J'allume le camescope, j'allume le pvr et je met sur lecture le camescope.
Puis je démarre arcsoft totalmedia xtreme.

La plupart du temps, l'image de la k7 du camescope apparait et j'enregistre le flux.
Mais lorsque sur la k7, il y a un saut de l'image dû à un changement de plans ou de jour où le film a été fait, et bien l'image de totalmedia xtreme se fige et je ne peux plus enregistrer.
Je suis donc obligé de revenir en arrière et de tout débrancher et tout recommencer pour continuer à enregistrer.

Il arrive également parfois que l'image n'apparaisse même pas au premier démarrage du logiciel. Ce n'est qu'au bout de quelques essais que l'enregistrement fonctionne.
Je suis assez perplexe sur les avis très positifs sur cet appareil car pour ma part, je ne suis jamais arrivé à enregistrer un k7 de 30mn d'un seul coup et je commence à perdre patience (ça vole un hd-pvr ?).

Je suis sur windows 7(64 bits et ça fait pareil sur un autre pc 32 bits), core i5 sandybridge, 4go de ram et une geforce gtx 560Ti.

Merci d'avance pour vos réponses.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [HD-PVR] Plus d'image quand changement de plan   Ven 1 Juin - 19:16

Bonjour,

Je crains de ne pas pouvoir t'aider.

Un question cependant en ce qui concerne le son:
Tu utilises, pour le son, un câblage analogique, ou un câble numérique ?
Ton logiciel Arcsoft est configuré en son analogique, ou en son numérique ?

Il peut y avoir un lien avec ton problème car si tu dis dans Arcsoft que tu utilises un son numérique, la HD PVR ne délivrera une image que si elle reçoit un signal sur son entrée son numérique.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
NicolasP



Nombre de messages : 2
Date d'inscription : 01/06/2012

MessageSujet: Re: [HD-PVR] Plus d'image quand changement de plan   Sam 2 Juin - 15:28

Maurice a écrit:
Bonjour,

Je crains de ne pas pouvoir t'aider.

Un question cependant en ce qui concerne le son:
Tu utilises, pour le son, un câblage analogique, ou un câble numérique ?
Ton logiciel Arcsoft est configuré en son analogique, ou en son numérique ?

Il peut y avoir un lien avec ton problème car si tu dis dans Arcsoft que tu utilises un son numérique, la HD PVR ne délivrera une image que si elle reçoit un signal sur son entrée son numérique.

j'utilise un cablage analogique.
Et dans Arcsoft également j'utilise rca front
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [HD-PVR] Plus d'image quand changement de plan   Sam 2 Juin - 15:42

NicolasP a écrit:
Et dans Arcsoft également j'utilise rca front
Cela me semble correct.
Désolé mais je n'ai pas d'autre idée.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [HD-PVR] Plus d'image quand changement de plan   

Revenir en haut Aller en bas
 
[HD-PVR] Plus d'image quand changement de plan
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Changement d'une image de fond
» Changement de motrice en tête de train
» changement de couche
» [Qt] Problème lors d'un changement d'image
» Probleme changement de chaine

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: