AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Enorme problème très genant , aidez moi .

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
xNawash



Nombre de messages : 4
Date d'inscription : 07/07/2012

MessageSujet: Enorme problème très genant , aidez moi .    Sam 7 Juil - 1:55

Salut a tous , Il y a quelques temps j'ai acheté un HD-PVR , et il fonctionnait bien . Mais après quelques jours d'utilisation un problème apparu : Au bout de quelques minutes d'enregistrement , l'image de prévisualisation se bloque . Je me suis dit que je devais trop bugger pour la supportait et j'ai donc désactivé la prévisualisation durant la capture . Mais rien ne fait , j'enregistre pendant 20 minutes , et quand je regarde mon fichier (en .mt2s) , il ne fait que quelques minutes et sur TME2 , La ou est censé etre l'image de la capture , il n'y a rien , comme quand on désactive la prévisualisation pendant qu'on capture ! Et maintenant , quand j'arrête la capture , ce problème persiste mais en plus , le voyant bleu du HD-PVR reste (comme quand je capture) , et une diode rouge apparaît a coté de la petite diode bleue .

J'en appel a vous qui pourrait m'aidez car 200€ (quand on compte la livraison , et le cable non fourni avec le HD-PVR) , Ca fait mal au porte monnaie !
Je pense que ma config n'est pas assez puissante (J'ai un vieille ordi de 2006) .

Ma config : Système d'exploitation Vista 32Bits .
Processeur IntelPentium Dual CPU E2140 @1.60 GHz 1.60GHz
Mémoire Vive 2Go

Carte Graphique : Intel 82945G Express Chipset Family .

Je pense qu'apres avoir lu cette config , nombreux d'entre vous auront fermé la fenetre sous un éclat de rire . (lol quoi . )

Je pense me rachetait un puissant ordinateur gamer , mais fais-je le bon choix ? Ou dois-je appeler le support voir même jeter l'appareil ?

J'espere que vous me répondrez rapidement !
Merci a tous ceux qui prendront la peine de lire ce message et d'essayer d'y remedier !

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Enorme problème très genant , aidez moi .    Dim 8 Juil - 0:19

Bonsoir,

Ta config est probablement limite, mais si elle a fonctionné quelque temps, il doit y avoir autre chose.
Je pense à un échauffement soit de ton PC, soit de la PVR ou de son alimentation.
Peut-être aussi une élévation de la température ambiante ?
Si mon hypothèse est exacte, une diminution du débit binaire (paramètre du module de capture), devrait améliorer le fonctionnement.

Je déplace le sujet.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Dim 8 Juil - 15:25

Bonjour ,
Deja pour l'ordi puissant sa ne sers STRICTEMENT a rien !
Un pote a un ordi puissant et sa lui fais pareil :s.
On dirait une vague de beug car tout le monde la Mad.
Je pencherai pour la température ou la prise.
Bref , L'HDPVR ;(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xNawash



Nombre de messages : 4
Date d'inscription : 07/07/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Dim 8 Juil - 15:45

Merci enormement de vos réponses qui m'ont permis de ne pas m'acheter un ordinateur directement x) !
Apparement c'est un problème de "surchauffe", dans ce cas la je dois faire quoi ? Mettre un ventilateur a coté de mon HD PVR ? Et si c'est le code binaire , je suis a 9.00 (Qualité HD il me semble) , si je le descend , qu'est-ce que je risque de perdre ? La fluidité ou la qualitée ? :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Enorme problème très genant , aidez moi .    Dim 8 Juil - 16:40

xNawash a écrit:
je suis a 9.00 (Qualité HD il me semble) , si je le descend , qu'est-ce que je risque de perdre ? La fluidité ou la qualitée ?
La qualité, mais il s'agit surtout de tester!

Je voudrais surtout savoir si, comme djeorie83, tu constates un gros échauffement de l'alimentation de la PVR.
Je ne possède pas de HD PVR, il ne m'est donc pas facile de vous aider sans avoir la possibilité de faire des tests.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xNawash



Nombre de messages : 4
Date d'inscription : 07/07/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Lun 9 Juil - 4:09

Si t'entend par la que le hd pvr est trop chaud . Bah je ne pense pas étant donné que je le sens pas d'ou je suis (a environ 45cm de l'hd pvr) mais je vais vérifier si il surchauffe de temps en temps et vais essayer de baisser le débit binaire ^^ .
Je vous tiens au courant merci de vos réponses , restez au courant ;D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Enorme problème très genant , aidez moi .    Lun 9 Juil - 9:42

xNawash a écrit:
Si t'entend par la que le hd pvr est trop chaud .
Ma question concernait le boitier qui se trouve sur son câble d'alimentation et qui fabrique, à partir de ta prise de courant 220 Volts, le courant de 5 Volts nécessaire au fonctionnement de la PVR.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
xNawash



Nombre de messages : 4
Date d'inscription : 07/07/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Mar 24 Juil - 17:20

Maurice , je te remercie ENORMEMENT ! Cela marche depuis que je me suis procuré un ventilateur que je positionne devant le boitier et cela fonctionne ! Meme si mon pc fait parfois des siennes en m'affichant que le logiciel ne répond pas , la capture est intacte , tu fais un énorme boulot j'espere que t'es bien payé pour ca --' ! x)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Jeu 26 Juil - 2:26

Hello nawash ! Tu acheter quelle ventilo et ou ? Jai le meme probleme que toi HELP ME MEC ! Je t'en serai extremement reconnaisant !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Enorme problème très genant , aidez moi .    Mar 31 Juil - 21:41

xNawash a écrit:
Cela marche depuis que je me suis procuré un ventilateur que je positionne devant le boitier et cela fonctionne !
Tu parles de quel boitier, de la PVR elle-même ou de son alimentation ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Jeu 2 Aoû - 13:51

Hello maurice , j'ai contacter Nawash et il m'as repondu Smile
IL FAUT ACHETER UN VENTILATEUR QU'ON MET EN DESSOUS DU PVR !
Tout les gens qui avait ce même probleme , warren ,fractury .... Acheter un ventilo pour metre en dessous ( j'ai pris en Belkin chez darty :p )
Vive nawash !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5353
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Enorme problème très genant , aidez moi .    Jeu 2 Aoû - 14:56

djeorie83 a écrit:
Hello maurice , j'ai contacter Nawash et il m'as repondu Smile
IL FAUT ACHETER UN VENTILATEUR QU'ON MET EN DESSOUS DU PVR !
Merci du retour qui confirme en partie mes premières impressions que je n'avais pas, en l'absence de possession d'une HD PVR, la possibilité de vérifier: échauffement soit de la PVR, soit du PC avec une manifestation très voisine.
J'ignore comment se présente le boitier de la PVR, mais au lieu de mettre un ventilateur, peut-être suffirait-il de l'ouvrir afin d'améliorer son refroidissement ???

PS: Ton pseudo peut faire penser que, comme moi, tu habites le Var (c'est tout mon PC que je ventile en ce moment en plus du bridage volontaire de 40% de ses performances). C'est le cas ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
djeorie83



Nombre de messages : 12
Date d'inscription : 28/06/2012

MessageSujet: Re: Enorme problème très genant , aidez moi .    Mar 7 Aoû - 20:56

C'est l'hd pvr qui decone donc lhistoire du pc est nul Smile Je sais pas dutout pour ameliorer les ventilo du pvr,le mieu c'est un ventilateur Wink aufaite , on dit LE pvr pas la xD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Enorme problème très genant , aidez moi .    

Revenir en haut Aller en bas
 
Enorme problème très genant , aidez moi .
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Enorme problème avec la barre de menu
» [PHBB2] écriture des onglets tout coller
» Très gros problème /!\
» Débit wifi très faible sans aucun problème en ethernet, que faire ?
» Problème de codage qui ne s'accorde pas. Aidez moi svp.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: