AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème HD PVR 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Problème HD PVR 2    Ven 16 Nov - 19:05

Bonjour,

( Je tiens à m'excusé si c'est pas le bon endroit ou je dois posté mais j'ai vraiment pas trouvé de catégorie pour le HD PVR. )

Donc je viens faire part de mon problème que j'ai avec le HD PVR 2

Voici le message d'erreur que j'ai : "Le périphérique n'est pas accessible ou est actuellement utilisé par une autre application. Veuillez fermer les applications qui utilisent actuellement le périphérique , puis réessayez.

Je sais pas quoi faire pour faire fonctionné correctement mon appareil, il a déjà fonctionné mais là il me refait cet erreur j'avais pu utilisé l'HD PVR après avoir fait un petit nettoyage avec CCleaner mais je pense pas que c'est grâce à cela qu'il a pu fonctionné.

Si quelqu'un pouvait m'aidé dans mon problème je serais vraiment content !

Merci d'avance. Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 20:26

Bonjour,

AntonioLC a écrit:
( Je tiens à m'excusé si c'est pas le bon endroit ou je dois posté mais j'ai vraiment pas trouvé de catégorie pour le HD PVR. )
C'est pas grave, je déplace.

AntonioLC a écrit:
Voici le message d'erreur que j'ai : "Le périphérique n'est pas accessible ou est actuellement utilisé par une autre application.
Il faudrait déjà vérifier s'il apparait en bon état de fonctionnement dans le gestionnaire de périphériques, dans la partie "Contrôleurs Audio, Video et jeux".
Tu as ce message dès le premier essai d'utilisation après une relance du PC ?
Quel programme utilises-tu, Showbiz ?
Ton PC est sous quel système 'exploitation ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 21:34

Bon alors, non il apparaît pas dans le gestionnaire de périphérique si c'est bien ou je regardes ..
Oui j'ai ce message directement quand je selectionne le HD PVR pour REC même après un reboot du pc, oui j'utilise le logiciel qui ma été fournis avec l'HD PVR et je suis sous Windows 7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 21:44

AntonioLC a écrit:
Bon alors, non il apparaît pas dans le gestionnaire de périphérique si c'est bien ou je regardes ..
J'ai omis de dire une évidence: Il faut que la HDPVR sois sous tension et que le câble USB soit branché. Laughing
Tu n'as pas de périphérique en incident signalé en jaune ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 21:46

Me prend pas pour une brêle non plus ^^

En faite il est dans mes périphériques mais en non spécifiés et il s'appelle WinTV
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 21:53

AntonioLC a écrit:
Me prend pas pour une brêle non plus ^^
Non, bien sur, mais il m'arrive parfois de tomber sur quelqu'un qui ne sais pas me dire son OS.

AntonioLC a écrit:
En faite il est dans mes périphériques mais en non spécifiés et il s'appelle WinTV
Il est opérationnel ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 22:02

Oui, voilà maintenant il fonctionne mon HD PVR mais pour combien de temps ? je risque de fermer le programme là et de le rallumé que sa ne fonctionnera plus .. sa m'embête un peu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Ven 16 Nov - 22:29

AntonioLC a écrit:
En faite il est dans mes périphériques mais en non spécifiés et il s'appelle WinTV
Maintenant qu'il fonctionne, il apparait toujours de la même manière dans le gestionnaire de périphériques ?

Quelle est la version de ton CD ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 3:48

J'ai trop vite parlé, sa ne fonctionne plus maintenant ... Toujours le même message d'erreur, mon cd c'est celui qu'on recroit dans la boite du HD PVR 2 c'est la version 1.0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 10:10

Tu n'as pas répondu à la première question de mon message précédent.

AntonioLC a écrit:
mon cd c'est celui qu'on recroit dans la boite du HD PVR 2 c'est la version 1.0
Nous en sommes à la version CD 1.3, voir ce post:
http://hauppauge.forumpro.fr/t2577-mise-a-jour-hdpvr2-cd-13

Essaies de mettre au moins tes pilotes à jour.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 19:48

Il apparait comme avant ... en non specifié
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 19:58

As-tu réussi à mettre tes pilotes à jour ???

As-tu des ports en USB3 ???
Ta carte mère ne serait pas de marque "ASUS" ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ruskofdu93200



Nombre de messages : 28
Date d'inscription : 11/11/2012

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 21:03

Il galere comme moi en dirais,moi sa a fonctionner dix minutes ensuite rideau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Sam 17 Nov - 23:31

J'ai installé la version 1.3 sa à fonctionné un moment puis maintenant plus rien ...
Oui je pense que j'ai des ports USB 3.0 mais il n'est pas branché dessus.

Je sais pas du tout si ma carte mère est une asus :s
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AntonioLC



Nombre de messages : 8
Date d'inscription : 16/11/2012

MessageSujet: Re: Problème HD PVR 2    Dim 18 Nov - 1:26

Non vraiment rien à faire ... Je n'arrive pas à le faire fonctionné correctement sa me dégoûte .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème HD PVR 2    Dim 18 Nov - 1:40

AntonioLC a écrit:
J'ai installé la version 1.3 sa à fonctionné un moment puis maintenant plus rien ...
Pendant combien de temps (en gros) ?
Tu était en cours de capture lors du blocage ?
La visu sur ta télé continue à fonctionner ?
As-tu vérifié les paramètres avancés de la gestion de l'alimentation (je pense à un problème de mise en veille de l'USB) ?
Lorsque tu te bloques, débranches ton câble USB pendant 1 à 2 minutes, puis rebranches le Cela peut-il débloquer ?
Essaies aussi de voir si tu perds aussi ta liaison USB si ShowBiz n'est pas lancé.

AntonioLC a écrit:
Oui je pense que j'ai des ports USB 3.0 mais il n'est pas branché dessus.
C'est à essayer, Le port devrait rétrograder en USB2.

AntonioLC a écrit:
Je sais pas du tout si ma carte mère est une asus :s
Marque et modèle de ton PC ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème HD PVR 2    

Revenir en haut Aller en bas
 
Problème HD PVR 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: