AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Résolu] Problème d'enregistrement HD-PVR 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fl0oz



Nombre de messages : 5
Date d'inscription : 13/12/2012

MessageSujet: [Résolu] Problème d'enregistrement HD-PVR 2    Jeu 13 Déc - 3:50

Bonjour, je possède mon HD-PVR 2 depuis 2 semaines, j'ai réussit a filmé seule et unique session avec et depuis impossible de filmer quoi que ce soit.

Auparavant, je possédais un HD-PVR (1er du nom) et je n'ai jamais eut de problèmes avec.. :/

Tout d’abord:

Je joue sur Xbox 360
J'ai un écran de 107cm LG
Les câblages sont les bons j'ai lu et vérifié 3fois
Les câbles sont neuf

mon pc est sous Windows 7
Il possède les capacités requises
Et le logiciel Showbiz a était mis à jour plusieurs fois même réinstaller

J'explique mon problème:

j'allume ma Xbox, mon pc et le logiciel etc..
Jusqu'ici tout fonctionne, c'est lorsque que je clic sur ''capturer'' que ça plante !
message d'erreur s'affiche (celui-ci dessous)



Le problème c'est que je ne vois nul part où il peux être utilisé aussi, j'ai désinstaller total Media Extrem 2 (mon ancien logiciel d'enregistrement) même Xplit au cas ou.. j'ai aussi testé de tout débrancher puis rebrancher la même..

Je commence a perdre patience plus de 5 jours que je cherche vraiment au niveau du PC, options branchements etc.. :/

aussi, les voyants sont bleu ciel avant l'utilisation (tout est OK il me semble)
Au moment où je clic sur l'onglet ''capturer'' de Showbiz
J'ai toutes les couleurs.. ciel, puis jaune un peu plus longtemps (normal) et vert même pas 1s retourner sur sans lumière puis bleu etc... pendant 30s environ

Merci pour vos réponses :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Jeu 13 Déc - 20:38

Bonjour,

Tes pilotes ne sont peut-être pas à jour ?
Quelle est la version de ton CD ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Fl0oz



Nombre de messages : 5
Date d'inscription : 13/12/2012

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Jeu 13 Déc - 23:33

Je viens de faire la Mis à jour avec tes liens (ceux qui sont épinglés) et un grand merci a toi je peux filmer quasi quand je veux (toujours un ou deux petits beugue mais ça c'est ma faute x) )

mais j'ai fait plusieurs parties avec des amis ce soir, j'ai un petit problème l'image tremble un peu, voir même se déplace parfois :/ j'avais désactivé ''l’accélération matérielle" c'est peut être dût a ça.

J'ai refait une vidéo pour voir si cela était mieux, effectivement elle ne tremble plus (c’était le problème ?) en revanche j'ai une mauvaise qualité 480p je pense a vu d'oeil, ma Xbox est programmé pour du 1080p et j'ai était dans les options de formats (d'ailleurs c'est assez difficile comparé a mon ancien) et j'ai mis sur Optimisé mais aucun changement comment puis-je améliorer ceci :/

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Ven 14 Déc - 2:29

En ce qui concerne la qualité, tu doit pouvoir augmenter le débit qui est par défaut à 8 Mbits/seconde.
Tu peux aussi essayer d'enregistrer en MP4.
Pour le reste, comme je n'ai pas le matériel ...
Tu peux t'inspirer de ce lien (en Anglais):
http://www.hauppauge.co.uk/forum/showthread.php?23541-How-To-Get-the-Best-Quality-on-Arcsoft-for-the-HD-PVR-2

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Fl0oz



Nombre de messages : 5
Date d'inscription : 13/12/2012

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 15:41

Bonjour,

J'ai suivis a la lettre chaque étape et l'image est de très bonne qualité ceci est résolue.
Cependant l'image tremble toujours ce qui est Très Gênant :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 15:54

Bonjour,

Fl0oz a écrit:
Cependant l'image tremble toujours ce qui est Très Gênant :/
Il faudrait préciser:
- Sur la télé ?
- Sur le PC en prévisualisation ?
- Sur le PC en lecture d'un fichier capturé ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Fl0oz



Nombre de messages : 5
Date d'inscription : 13/12/2012

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 17:21

désolé, elle tremble seulement une fois que je la visionne sur le PC Après enregistrement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 17:44

On dirait que ton PC ne supporte pas la charge.
Tu visionnes avec quel programme ?
Quelle est la charge CPU pendant que tu visionnes (lancer le gestionnaire des tâches) ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Fl0oz



Nombre de messages : 5
Date d'inscription : 13/12/2012

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 17:48

Ah ? ça veux dire que si je l'upload cela ne se verra pas ?

Je visionne avec Windows Media Player et il prend environ 90 000K
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    Sam 15 Déc - 18:05

Fl0oz a écrit:
Ah ? ça veux dire que si je l'upload cela ne se verra pas ?
C'est possible.

Fl0oz a écrit:
Je visionne avec Windows Media Player et il prend environ 90 000K
C'est la charge CPU, pas mémoire, qui m'interresse.
Dans sa configuration, onglet "performances", l'accélération video est-elle validée ?

As-tu le même problème si tu visualises avec Showbiz ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème d'enregistrement HD-PVR 2    

Revenir en haut Aller en bas
 
[Résolu] Problème d'enregistrement HD-PVR 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'enregistrement [RESOLU]
» problème d' enregistrement sonar !
» Problème d'enregistrement
» [Résolu] Problème de groupe importé
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: