AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HDPVR ne marche pas !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: HDPVR ne marche pas !!!   Ven 8 Mar - 2:17

bonjour j'ai acheté a un ami un hdpvr mais je ne peux pas l'utiliser car a chaque fois quand je lance totalmedia extreme je selectionne enregistrer une vidéo et sa me met "Le ^ériphérique n'est pas accessible ou est actuellement utiliser par une autre application . Veuillez fermé les applications qui utilise actuellement ce périphérique , puis réessayer .
merci de me répondre !!! Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 9:25

Bonjour,

Quelle est la version de ton CD Hauppauge ?

Je déplace ton post.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 16:41

Je n'ai pas de CD , l'amie as qui je l'avaie acheter l'avai acheté sur amazon et avais recu l'HDPVR sans CD donc il a pris la versions d'essaie de totalmediaextreme
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 17:17

lokonico7 a écrit:
il a pris la versions d'essaie de totalmediaextreme
Et il avait réussi à la faire fonctionner?

De toute façon, une version d'essai est généralement limitée dans le temps.
De plus, la version d'Hauppauge est très probablement une version OEM spécifique, même si les mises à jour éventuelles sont assurées par Arcsoft.
Quelle version de pilotes as-tu installé ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 17:19

oui il avait réussi a le faire marcher mais cetait pas une version d'essaie c'etait une version cracker je crois mais moi jai la versions d'essaie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 17:27

Maurice a écrit:
Quelle version de pilotes as-tu installé ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 17:30

la 1.5.7
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 17:42

OK pour les pilotes.
Tu sais qu'après une mise à jour des pilotes, il faut mettre la HDPVR quelques secondes hors tension avant de la remettre sous tension ?

Désinstalles ta version d'essai et essaies d'installer celle-ci:
xxxxxxx/TME2.zip

Une fois installée, vérifies si elle a des mises à jour:
- Démarrer, Arcsoft, TME, Vérifier les mises à jour.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159


Dernière édition par Maurice le Ven 8 Mar - 20:39, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 18:20

quand je lui propose de faire des mise a jour il me dit que mes mise a jour sont bonne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 20:41

Toujours le même problème avec cette version ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 20:49

OUI !!!! sa m'enerve !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 21:09

Le module de capture de Showbiz est bien configuré ?
Il détecte bien ta PVR ?
L'image de ta console apparait dans la fenêtre de prévisualisation de Showbiz ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 21:19

alors sa capte le hdpvr mais ensuite ya marquer le meme message que au début !!
aussinon , quand j'allume l'ordinateur je peux genre utiliser l'hdpvr pendant environ 10 minute et ensuite l'image du jeux freeze donc je clique sur actualiser et sa me mes le meme message que au début !!
PS: merci de vous embeter pour moi Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 21:35

lokonico7 a écrit:
quand j'allume l'ordinateur je peux genre utiliser l'hdpvr pendant environ 10 minute et ensuite l'image du jeux freeze
Je suppose que lorsque tu as eu ce blocage, si tu relances tout, ça freeze au bout de 2 à 5 minutes ?
To HDPVR est bien aérée, elle n'est pas posée sur un radiateur, la pièce ou elle se trouve n'est pas surchauffée ??

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 21:42

mon HDPVR est posée sur mon bureau et ma pièce est a 19°C
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 21:42

et mon HDPVR freeze apres 5,6 minute
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 22:01

Je pense qu'elle a un problème d'échauffement. Pour vérifier, si tu disposes d'un ventilateur, essaies de la ventiler.

Quelle débit d'encodage as-tu choisi ?
Si tu diminues ce débit, son encodeur devrait moins chauffer.
Tu peux aussi avoir un problème de débit sur ta liaison USB. Tu es bien sur un port USB2 ?
Le débit de ton port USB2 peux aussi se retrouver limité si le controleur USB qui le gère gère également un autre port USB2 avec un périphérique utilisant une bande passante importante (genre clé WiFi ou disque USB).

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 22:06

c'est peut etre en rapport mais j'utilise un disque dur 500 go pour mettre les vidéo dessus.
Aussi non oui je dispose d'un ventilateur et je ne sait pas se que signifie un port USB2 ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 23:09

lokonico7 a écrit:
c'est peut etre en rapport mais j'utilise un disque dur 500 go pour mettre les vidéo dessus.
S'il s'agit d'un disque USB et si tu enregistres tes captures de Showbiz directement dessus, il risque bien d'y avoir un rapport.

lokonico7 a écrit:
je ne sait pas se que signifie un port USB2 ???
Normal, tu es trop jeune. Very Happy
Il y a quelques années, on ne connaissait que les ports USB (1) limités à un débit théorique d'environ 12 Mbits par seconde.
En 2005, le PC que j'avais acheté possédait des ports USB (1) et des ports USB2 qui sont limités à 480 MBits/s.
Je l'ai remplacé (qu'il repose en paix), en 2010 par un PC qui ne possède plus que des ports USB2.
Depuis 1 an ou deux, certains PC possèdent des ports USB2 ainsi que des port USB3 qui sont limités à environ 5 Gbit/s.
Ce débit maximum n'est que théorique. Dans la pratique, il est beaucoup plus faible.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 23:24

le PC que jai a 5 ans
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 8 Mar - 23:57

Maurice a écrit:
S'il s'agit d'un disque USB et si tu enregistres tes captures de Showbiz directement dessus, il risque bien d'y avoir un rapport.
Tu n'as pas précisé si c'est bien que cela que tu fais.
Si c'est cela, même si tu es sur un port USB2, ce peut être la cause de ton problème.

Si ton PC a 5 ans, il n'a peut-être pas que des ports USB2.
Pour le savoir, lances le gestionnaire de périphériques.
Onglet "Affichage", demandes "Périphériques par connection".
Clic sur les petits + jusqu'à trouver le BUS PCI.
Clic sur sa + afin de trouver le ou les contrôleurs USB.
Si tu trouves ta PVR (il faut qu'elle soit sous tension et que tu continues à cliquer sur les +), sur un contrôleur marqué "USB Enhanced Host Contrôleur", elle est sur un contrôleur USB2.
Malgré cela, si tu trouves ton disque USB derrière le même contôleur continuer à cliquer sur les +), il peut te causer des problèmes, surtout si Showbiz enregistre dessus.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 3:35

jai trouver BUS PCI mais il n'y a pas de + a coter donc j'ai double cliquer dessus et après je dois allez ou ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 9:34

S'il n'y a pas de +, il doit y avoir un - et cela signifie que le détail est déjà affiché car un des éléments est en incident, signalé par une couleur jaune.
Sélectionnes cet élement, clic droit et demandes ses propriétés, tu devrais voir pourquoi il est en incident.
Ton (ou tes) contrôleur USB devrait déjà apparaitre avec peut-être également une partie de son détail si l'élément en incident en fait partie.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 18:02

jai essayer de le mettre a jour mais ils me disent qu'il est deja a jour et il n'y a pas la couleur jaune et il ne signale aucun problème :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 18:26

Tu ne m'as pas compris, laisses tomber.

Essaies plutôt de lancer une capture en enregistrant non pas sur ton disque USB, mais sur le disque dur et dit moi si ça fonctionne plus de 30 minutes.
J'espère que ton disque dur a assez de place disponible.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 22:23

je vien de lancer le logiciel et il vienne de me dire qu'il fallait que je formate le disque dur externe Shocked
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 22:25

je vien de lancer le logiciel et il vienne de me dire qu'il fallait que je formate le disque dur externe Shocked
Et le logiciel marche lorsque mon disque dur externe n'est pas branché !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 22:34

enfaite il marche que 5 minutes Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 22:52

C'est le logiciel Arcsoft ou c'est Windows qui t'envoyait ce message ?

De toute façon, avant de le formater, tu as intérêt à essayer de récupérer, si c'est possible, un maximum des données qu'il contient.
L'explorateur Windows arrive-t-il à l'accéder, lorsqu'il est branché bien sur ?

Je suppose que Arcsoft enregistre maintenant tes captures sur ton disque dur ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 9 Mar - 23:01

lokonico7 a écrit:
enfaite il marche que 5 minutes Crying or Very sad
Qui ne marche que 5 minutes:
- La Capture ?
- Ton disque USB ?

Si c'est la capture et si Arcsoft est toujours programmé pour enregistrer sur ton disque USB, ne pouvant pas enregistrer sur ton disque USB, il est possible qu'il garde tout en RAM et qu'il se bloque lorsque tu n'as plus de RAM disponible.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 10 Mar - 0:36

c'est la capture qui marche que 5 minute en enregistrant sur le disque interne et ensuite sa me met le meme message que au début .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 10 Mar - 1:00

Ton disque n'est pas trop plein ni trop fragmenté ?

Tu n'as jamais répondu à cette question: Quel débit binaire d'encodage as-tu paramétré ?

As-tu essayé de ventiler ta HDPVR ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 10 Mar - 3:04

c'est quoi le débit binaire d'encodages ???
comment j fais pour ventilé mon hdpvr ???
il y a que 1/4 de mon disque qui sont remplis .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 15 Mar - 1:00

mon débit biaire dencodage est a 8.0
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 17 Mar - 20:50

up Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 17 Mar - 21:24

lokonico7 a écrit:
mon débit biaire dencodage est a 8.0
Essaies en le baissant à 4

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 22 Mar - 0:50

comment on fait ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Ven 22 Mar - 1:19

On fait preuve d'un peu de curiosité, mais tout en restant prudent.
Rester prudent signifie que l'on prend soin de noter, ou de faire une copie d'écran, des paramètres que l'on s'apprête a modifier afin de pouvoir revenir en arrière en cas de besoin.

Je ne possède pas de HDPVR, mais, dans le module de capture d'Arcsoft, tu dois avoir un bouton marqué "Paramètres du périphérique".
En cliquant sur ce bouton, tu devrais avoir accès à une fenêtre dont chacun des onglets va te permettre de modifier un certain nombre de paramètres.
Parmi ces paramètres, tu devrais trouver celui qui nous intéresse et le modifier.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 23 Mar - 19:12

Avez vous skype pour vous montré en partage d'ecran car je trouve paramètre du périphérique mais il ne me propose pas de changer le débit d'encodage .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 23 Mar - 19:54

Si tu clique sur l'onglet "Video encodeur", tu as cette grille ? (en Anglais dans mon exemple):


_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 23 Mar - 22:37

nan sa ne me met pas cela sa me met :
- standard vidéo avec une case a coté ou il y a marqué PAL-B
- signal détecté ou il y a inscrit 1
- lignes détecté ou il y a inscrit 720
- ensuite il y a une case de coché "entrée magnétoscope"
- et il y a une autre case coché ou il y a marqué "Activer la Sortie"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HDPVR ne marche pas !!!   Sam 23 Mar - 22:54

Je doute que ce soit bien ta HDPVR et sa bonne entrée vidéo qui soient sélectionnées dans ton module de capture.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 24 Mar - 4:59

c'est bon j'ai trouvé j'ai désinstallé la nouvelle versions car elle lagué sur mon PC et jai installer lancienne et jai réussi a baissé le débit dencodage et SA MARCHE !!!!!!!!!
Merci pour ton aide j'espere que tu aidera encore beaucoup de personne comme tu la fais pour moi , je ne sais pas comment te remercier donc un trés grand merci !!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lokonico7

avatar

Nombre de messages : 25
Age : 18
Date d'inscription : 08/03/2013

MessageSujet: Re: HDPVR ne marche pas !!!   Dim 24 Mar - 19:46

et beh enfaite sa me fait toujour le meme probleme !!!!!!!!!
et j'ai désinstaller l'HDPVR et pas Arcsoft et je le réinstalle et il me dit que aucun pilote n'a éter trouvé peut etre que c'est la cause ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: HDPVR ne marche pas !!!   

Revenir en haut Aller en bas
 
HDPVR ne marche pas !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» faux crakeur de session msn qui marche pas ^^
» Comment marche Antivir ?
» Exporter l'anim flash marche plus :( [ Réglé ]
» Empêcher un train de partir en marche arrière
» media player ne marche plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: