AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Pas d'image avec mon HD PVR2.

Aller en bas 
AuteurMessage
iiRo



Nombre de messages : 1
Date d'inscription : 10/04/2013

MessageSujet: Pas d'image avec mon HD PVR2.   Mer 10 Avr - 21:05

Bonjour,
Je suis ici aujourd'hui car j'ai un problème, j'ai mon hd pvr2 qui marchait encore bien tout à l'heure, à freezé et maintenant je n'est plus d'image sur la TV et l'ordi, pourtant tout les câbles son branché, le pc le détecte mais il n'y a aucune image.
J’espère que quelqu’un arrivera à résoudre mon problème.
Cordialement
iRo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5388
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Pas d'image avec mon HD PVR2.   Mer 10 Avr - 21:53

Bonsoir,

As-tu essayé de tout arrêter, avec mise hors tension de quelques secondes (console de jeux, HDPVR2, PC) puis relancer ?
C'est quelle console de jeux ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009) + Dual HD, V8.5.36050 WinTV-V8.5.36095
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Pas d'image avec mon HD PVR2.
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Images avec des petites images lien ??
» mauvaise qualité d'image en peritel
» PAS d'image sur TV
» Présentation et render[in]
» Conversion rapide d'icônes Bmp en bmp 16 couleurs

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: