AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Résolu] Mot de passe perdu????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: [Résolu] Mot de passe perdu????   Sam 15 Mar - 7:04

Bonjour:  Smile  
J'ai une carte Hauppauge 2250 -   WinTV Extend - WinTV v7.231161;
Win7;

Quand j’essaie d'ouvrir avec le mot de passe (Pin) ça ne fonctionne pas. Pourtant mon mot de passe était copier et il est bon mais ça n'ouvre pas quand même.
Comment le réinitialiser? ou en installer un autre sans connaitre l'ancien.
Ça ne me tante pas de tout réinstaller, il doit avoir un truc???
Merci à l'avance.   Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Sam 15 Mar - 16:15

Bonjour,

Il faudrait en dire un peu plus.
Je suppose que cela se produit lorsque tu veux te connecter, via internet explorer, au serveur WinTV Extend de ton PC sur lequel tes cartes Hauppauge sont installées ???

Je n'utilise pas cette fonctionnalité, mais depuis hier je rencontre moi-même des problèmes de connexions automatiques aux forums.
Mes problèmes semblent coïncider avec des mises à jours Windows qui ont été installées hier matin et je cherche toujours laquelle aurait pu m'introduire ce problème.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Sam 15 Mar - 22:27

Bonjour:

Bonne intuition; J'ai vérifier et même si j'ai inscris "Que je décide pour les mises à jour"
au moins une a été installer à l'ouverture hier matin, sans que je la voie passé!!!!!

Je suppose que cela se produit lorsque tu veux te connecter, via internet explorer, au serveur WinTV Extend de ton PC sur lequel tes cartes Hauppauge sont installées ??? a écrit:

C'est bien ça. Et si j'ajoute ceci à l'adresse IP; XXXX/YY/channels.aspx, la page s'ouvre.
J'ai trouvé ça en utilisant un lien que j'avais.
J'ai Restaurer avant la mise à jour, et ça ne fonctionne pas plus.
PS; C'est tu normal que l'adresse IP de Win TV Extend est la même que mon PC du bureau???
Vérifier dans Reservation DHCP du Routeur.

Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Sam 15 Mar - 23:42

En ce qui concerne mon problème, c'est réglé.
Même s'il s'est manifesté après cette mise à jour, la mise à jour n'a peut-être rien fait d'autre que mettre en évidence une incohérence dans la configuration des paramètres de mon internet explorer.  Embarassed 

GeoB a écrit:
PS; C'est tu normal que l'adresse IP de Win TV Extend est la même que mon PC du bureau???
Je ne possède qu'un seul PC et je ne peux donc pas tout tester. Je me suis donc contenté de vérifier que je pouvais, à partir de mon internet explorer, accéder à WinTV-Extend. Donc, à ce qu'il me semble:
- Si les deux ordinateurs sont sur un même réseau (je suppose que c'est ton cas, un réseau étant défini par une plage d'adresses IP, chaque PC ayant une adresse IP différente de celle des autres PC), il n'y pas besoin de cocher la case "Activer l'accès internet" (internet = accès à d'autres réseaux) et donc pas besoin de renseigner le code Pin qui doit être le mot de passe d'accès à la configuration du routeur.
- L'adresse IP affichée dans WinTV extend est celle du PC qui possède les cartes de capture et celle que ton PC distant doit appeler (en ajoutant le port IP utilisé).
- Deux PC ne doivent jamais avoir un adresse IP commune.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Dim 16 Mar - 8:28

Bonjour.  Very Happy 


1-Je suis connecté en Réseau domestique sur la page de Centre réseau et partage.
Je comprenais que chaque PC a une adresse IP différente de celle des autres PC, c'est pour ça que je trouvais curieux que la Carte a le même numéro que ma tour PC.
Mais votre explication a du sens.
Là je suis à la maison, en WiFi, mais parfois je suis à l'extérieur en WiFi avec l'iPad, et j'aimerais être capable de me connecter comme avant.
 Quand ça faisait défaut avant, j'allais dans la fenêtre de WinTV Extend et je copiait le No IP, le collait
dans l'iPad, et ça fonctionnait jusqu'à ce que le No change. Pourquoi là le No est bien inscrit au 2 endroit et ça ne fonctionne pas????
(Voir photo )

L'adresse IP qui fait défaut est celle inscrit sur la fenêtre de WinTV Extend  de "De votre réseau local/connexion WiFi."
Merci.  Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Dim 16 Mar - 15:51

GeoB a écrit:
 Quand ça faisait défaut avant, j'allais dans la fenêtre de WinTV Extend et je copiait le No IP, le collait dans l'iPad, et ça fonctionnait jusqu'à ce que le No change.
Tu veux dire que l'adresse IP du PC sur lequel WinTV Extend s'exécute change souvent ???
J'ai vu que l'adresse IP de tes messages changeait souvent, mais je pensait que c'était parce que tu les postais à partir de ton iPad en cours de navigation sur le St Laurent.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Dim 16 Mar - 20:03

Maurice a écrit:

Tu veux dire que l'adresse IP du PC sur lequel  WinTV Extend s'exécute change souvent ???
J'ai vu que l'adresse IP de tes messages changeait souvent, mais je pensait que c'était parce que tu les postais à partir de ton iPad en cours de navigation sur le St Laurent.
Bonjour:  Very Happy 
Oui c'est bien ça.
Le Modem/Routeur reste toujours ouvert ici, alors rien ne change. Mais si il y a une panne de courant,c'est
parfois là que le problème surviens, comme cette fois ci.
Je viens de redémarrer le Modem/Routeur, ce matin, en espérant qu'il change l'adresse problème.  cheers 
Ça fonctionné. Comme expliqué avant, j'ai été voir dans WinTV Extend la nouvelle adresse - inscrire dans le Routeur et tout redeviens normal. Il ne demande plus le mot de passe pour ouvrir la fenêtre, à partir du iPad.
Si je fais la même chose avec l'Ordi portable ou l'Ordi du bureau-la Tour, ça fonctionne pour 1 fois ou 2 et ensuite le même problème reviens. Il demande le Pin introuvable.
C'est pareille avec FireFox ou Internet Explorer.
Je reviens à mon problème. Commet refaire le mot de passe dans le WinTV Extend????
Une bonne fois je vais être dans le trouble pour vraie......
Merci. Smile   Basketball 

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Lun 17 Mar - 1:36

GeoB a écrit:
[Commet refaire le mot de passe dans le WinTV Extend????
Je ne peux pas tester, mais je suppose qu'il suffit de le rentrer dans la case "Pin" qui devient accessible lorsque l'accès par internet est validé. Le mot de passe n'est pas demandé pour les demandes en provenance d'un terminal qui se connecte en local.

Je pense que tes problèmes viennent surtout du fait que ton routeur n'est pas configuré pour affecter une adresse IP fixe au PC sur lequel WinTV Extend est installé.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Lun 17 Mar - 3:43

Maurice a écrit:

Je ne peux pas tester, mais je suppose qu'il suffit de le rentrer dans la case "Pin" qui devient accessible lorsque l'accès par internet est validé. Le mot de passe n'est pas demandé pour les demandes en provenance d'un terminal qui se connecte en local.
Je pense que tes problèmes viennent surtout du fait que ton routeur n'est pas configuré pour affecter une adresse IP fixe au PC sur lequel  WinTV Extend est installé.
Bonsoir:
J'ai été dans la page de configuration de WinTV/WinTV Extend et j'ai supprimer ce qui était inscrit dans la case Pin et inscrit mon mot de passe, (Le même) et ça fonctionne.
C'était si simple.
Pour l'adresse du Routeur qui change souvent, le gars qui l'a installer, m'as dit pourquoi il faisait ça comme ça mais je ne me rappelle plus.
Je ne sais pas non plus comment la changer et si il y a des risques.
Pour le St Laurent, le ponton n'est pas encore sortie, et il y a de la glace sur le Fleuve  encore. Un record en couverture de glace cette année.
Un GROS MERCI.   cheers   Smile 


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Lun 17 Mar - 13:44

GeoB a écrit:
Pour l'adresse du Routeur qui change souvent, le gars qui l'a installer, m'as dit pourquoi il faisait ça comme ça mais je ne me rappelle plus.
Je ne sais pas non plus comment la changer et si il y a des risques.
Dans ce cas, au lieu de donner, dans le navigateur de ton I-Pad et des PC distants, l'adresse IP de ton PC qui contient tes cartes, essaies de donner le nom du PC appelé qui ressemblerait alors à ceci:
http://nom-pc:7799

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 7:20

Bonsoir.
Bravo; Ça fonctionne bien sur la tour d'ordi des Cartes TV et sur l'ordi portable, (Firefox, les 2), mais pas sur le iPad,
pour;  "Safari ne peut ouvrir la page, le serveur introuvable".
En plus l'adresse ne reste pas inscrit comme je la tape.
Merci.   Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 10:34

GeoB a écrit:
En plus l'adresse ne reste pas inscrit comme je la tape.
C'est peut-être pour cela qu'il ne trouve pas le serveur ?
Ce nom de serveur contient probable des caractères qui ne plaisent pas à SAFARI (espace, spéciaux, majuscule/minuscule, ...) ???

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 21:24

Bonjour;

Je tape; http://xxxxyyy:7799/ et ça change pour xxxxyyy:7799/.
J'ai bien vérifier et il n'y a pas de "faute"
Je ne connais pas Safari, mais peut être que le programme ne fonctionne pas avec.
Comme avec Firefox, avant surtout, il fallait ouvrir certain programme avec I Explorer.
De toute façon maintenant que je sais comment inscrire le fameux Pin, (J'en reviens pas de ne pas avoir penser d'essayer d'écrire dans cette case!!!  confused   Embarassed    Crying or Very sad )
Je vais pouvoir me débrouiller.
Merci beaucoup pour votre patience. Very Happy   Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 21:59

GeoB a écrit:
Je tape; http://xxxxyyy:7799/ et ça change pour xxxxyyy:7799/.
Tu veux dire qu'il supprime la partie http:// lorsque tu donnes le nom de ton serveur, ce qu'il ne fait pas lorsque tu donnes une adresse IP ???
As-tu essayé de ne pas frapper le / qui suit 7799 ???

GeoB a écrit:
J'en reviens pas de ne pas avoir penser d'essayer d'écrire dans cette case!!!  
Et moi alors, je n'y ai pas songé non plus, et je t'ai posé des tas de question.
Mais c'est normal, plus c'est gros, moins on y pense

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 22:39

Bonjour:
Maurice a écrit:
GeoB a écrit:
Je tape; http://xxxxyyy:7799/ et ça change pour xxxxyyy:7799/.
Tu veux dire qu'il supprime la partie http:// lorsque tu donnes le nom de ton serveur, ce qu'il ne fait pas lorsque tu donnes une adresse IP ???
As-tu essayé de ne pas frapper le / qui suit 7799 ???
Oui, je l'ai essayé de ne pas frapper le /, et de différente façon et ça ne change rien.
Ça fonctionne si je tape l'adresse IP.

GeoB a écrit:
J'en reviens pas de ne pas avoir penser d'essayer d'écrire dans cette case!!!  
Et moi alors, je n'y ai pas songé non plus, et je t'ai posé des tas de question.
Mais c'est normal, plus c'est gros, moins on y pense
Merci encore, bien gentils!!! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 23:04

J'aimerais vérifier quelque chose, mais pour cela, il me faudrait connaitre le nom de ton serveur.
Si tu es d'accord, tu me le communiques en MP et je vérifierais si je peux y accéder.
Je serai alors bloqué, je pense, par le mot de passe, dommage, car il me sera impossible de regarder les chaines télé du Québec.  Mad Sad 

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Mer 19 Mar - 23:58

Merci, j'ai reçu ton MP.
Je n'y accède pas par son nom.
Afin de confirmer, peux-tu me donner son adresse IP actuelle, toujours en MP.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Jeu 20 Mar - 0:31

Avec l'adresse IP, à priori, je trouve ton ordinateur, mais la ressource ne répond pas, comme si WinTV extend n'était pas lancé ou qu'il était occupé.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Jeu 20 Mar - 0:46

Je viens de l'essayer l'adresse Ip avec l'iPad et mon ordi, il fonctionne bien.
Merci. Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Résolu] Mot de passe perdu????   Jeu 20 Mar - 13:45

GeoB a écrit:
Je viens de l'essayer l'adresse Ip avec l'iPad et mon ordi, il fonctionne bien.
Oui, mais ton iPad se connecte via un FAI qui se trouve dans la même région que le FAI de ton PC. C'est d'ailleurs peut-être le même FAI ???
L'adresse IP de ton PC est une adresse IPv4 qui n'est probablement pas unique sur le réseau mondial.
A partir de la France, pour pouvoir se connecter à ton PC, il faudrait pouvoir le faire via une adresse IPv6.
Le déploiement d'IPv6 n'en est encore qu'à ses débuts, avec des passerelles, des traductions d'adresse, etc, probablement pas très au point.
http://fr.wikipedia.org/wiki/IPv6

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34284 34301
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
GeoB



Nombre de messages : 102
Age : 76
Lieu : Rive fleuve St Laurent, Lac-St François, Québec.Canada.
Date d'inscription : 06/02/2010

MessageSujet: Re: [Résolu] Mot de passe perdu????   Ven 21 Mar - 4:17

Maurice a écrit:
GeoB a écrit:
Je viens de l'essayer l'adresse Ip avec l'iPad et mon ordi, il fonctionne bien.
Oui, mais ton iPad se connecte via un FAI qui se trouve dans la même région que le FAI de ton PC. C'est d'ailleurs peut-être le même FAI ???
L'adresse IP de ton PC est une adresse IPv4
qui n'est probablement pas unique sur le réseau mondial.
A partir de la France, pour pouvoir se connecter à ton PC, il faudrait pouvoir le faire via une adresse IPv6.
Le déploiement d'IPv6 n'en est encore qu'à ses débuts, avec des passerelles, des traductions d'adresse, etc, probablement pas très au point.
http://fr.wikipedia.org/wiki/IPv6
Bonjour:

Oui la seul chose que je suis certain, là dedans, c'est que je suis en IPv4. Et j'étais certain qu'une adresse était disponible partout dans le Monde.
( Je n'ai jamais compris d’ailleurs,comment une adresse IP à 11 ou12 chiffres fonctionne, et que le Routeur change d'adresse si souvent, et que tous les Ordinateurs ont des  adresses. Comment ça se fait qu'il en manque pas.)
J'ai compris, un peut, (adresse IPv6?) en lisant  l'info.
Merci pour le lien, très instructif, mais malheureusement je ne comprends pas tout. C'est un peut trop "technique" pour moi.
Merci beaucoup d'avoir essayé.  Very Happy   Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Résolu] Mot de passe perdu????   Aujourd'hui à 3:17

Revenir en haut Aller en bas
 
[Résolu] Mot de passe perdu????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mot de passe perdu et aucun mail de récup
» mot de passe perdu admin
» Mot de passe perdu et retrait de statistiques
» Gestion des sauvegardes : mot de passe perdu.
» [Résolu] Mot de passe smtp

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: