AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Hauppauge HD PVR 2 Special Edition "aucun signal"

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
alucarsinent



Nombre de messages : 2
Date d'inscription : 31/08/2014

MessageSujet: Hauppauge HD PVR 2 Special Edition "aucun signal"   Lun 1 Sep - 1:00

Salut à tous,

Comme beaucoup de personne qui viens ici, du à un problème, je vient à mon tour demandez votre aide.
Pour être un peux plus précis, je n'ai plus de retour d'image sur ma télé. J'ai reçu la semaine dernière ce petit boitier, et il à tenu 3 jours. Je revient d'un week end, décide de faire une partie de jeux sur ma 360 et mon écran reste bleu, avec "aucun signal".

Pourtant, les jours avant que je parte tout marché super bien! J'ai même pas u l'occasion de faire un enregistrement...

Je comprend pas, j'ai testé tout mes câbles HDMI directement de la télé a la console, tous fonctionne... Quand je vais sur ArcSoft Showbiz ou Hauppauge Capture, le LED du boitier devient jaune, l'image sur les logiciel est noir, et quand je ne fait plus rien il est bleu claire.
Il à l'air de fonctionné mais j'ai l'impression qui veux pas me retransmettre l'image.

Une idée ?

PS : J'ai déjà fait il me semble toute les manip possible de branchement, mise à jours, ré installation...

En tout cas merci pour vos éventuelle réponses!


Amicallement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alucarsinent



Nombre de messages : 2
Date d'inscription : 31/08/2014

MessageSujet: Re: Hauppauge HD PVR 2 Special Edition "aucun signal"   Mer 3 Sep - 2:01

Personne à une idée?

désolé du double poste >_<
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5361
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Hauppauge HD PVR 2 Special Edition "aucun signal"   Mer 3 Sep - 13:21

Bonjour,

alucarsinent a écrit:
Personne à une idée?
Hélas ...
C'est surtout que ceux qui ont quelque expérience ne veulent pas se donner la peine de te répondre. Cela ne les empêche pas de crier "au secours" lorsqu'ils rencontrent un problème.
Je vais donc essayer de te répondre bien que ne possédant ni HDPVR, ni console de jeux.

- Arrêtes (hors tension) ton PC, ta HDPVR et ta XBOX.
- Assures toi que tes câbles sont tous correctement raccordés et que ta télé est bien positionnée sur sa bonne entrée HDMI.
- Relances ton PC mais pas l'application.
- Remets ta HDPVR sous tension et patientes le temps que ton PC la détecte et lui télécharge son microprogramme. Quel est la couleur de sa lampe ???
- Vérifies dans le gestionnaire de périphériques si ta HDPVR apparait OK.
- Lances l'application et vérifies qu'elle est bien configurée et qu'elle détecte bien ta HDPVR.
- Quelle est la couleur de la lampe de la HDPVR ???
- Remets ta XBOX sous tension.
- Quelle est la couleur de la lampe de la HDPVR ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: Hauppauge HD PVR 2 Special Edition "aucun signal"   

Revenir en haut Aller en bas
 
Hauppauge HD PVR 2 Special Edition "aucun signal"
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de signal TV TNT
» Chevrolet Camaro - Synergy Green Special Edition
» AcronisTrue Image Home 2010 Netbook Edition : est-ce que ça vaut le coup ?
» Nouveau client : pas de signal
» signal hdmi qui stop, obligé de changer de prise hdmi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: