AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HVR-950Q en panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: HVR-950Q en panne   Ven 26 Sep - 22:41

bonjour, je suis en panne.
HVR-950Q
Il a déjà fonctionné sur ce même ordinateur
Je suis en XP
J’ai chargé les nouveaux drivers comme suggéré
J’ai repassé le CD
J’ai testé 3 antennes sur mon téléviseur avant de les branchées sur mon bidule hauppage
Aucun canal.

Que faire de plus ?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Ven 26 Sep - 23:13

Bonjour,

Quel temps fait-il à Montréal ??? Laughing
Je déplace ton sujet.

sab a écrit:
J’ai testé 3 antennes sur mon téléviseur avant de les branchées sur mon bidule hauppage
Je suppose qu'il s'agit d'antennes portables d'intérieur ???
Si oui, sont-elles placées, lorsque tu les utilises pour ta HVR, au même endroit que lorsque tu les testes sur ta télé ???

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: soleil radieux   Sam 27 Sep - 0:38

pour les trois prochains jours. la francaise devant chez moi a ouvert sa fenêtre et en bikini elle chauffe au soleil,pas le temps de regarder la télé.
mais ce soir j,aime rais bien que mon bidule fonctionne.
réponse;
oui les antennes sont fonctionnelles et j'obtiens tous les canaux disponibles sur montréal (9) en tout.
mon bidule est la version.v6

cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 4:50

lol! Bonjour,
Panne corrigée.
1-vider Hauppauge
2-télécharger les mises à jours que vous avez suggérées pour le Win7.
3- recharger le CD v.6, qui a trouvé les nouveaux drivers
4- recherché les chaînes
5- ça marche….


Performance minime.
Depuis que Microsoft a abandonné XP, il y a souvent de logiciels qui doivent être mis a jour.
Un nouvel ordi avec Win 8 sera le bienvenue.
merci Maurice
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 10:07

Bonjour,

sab a écrit:

1-vider Hauppauge
2-télécharger les mises à jours que vous avez suggérées pour le Win7.
3- recharger le CD v.6, qui a trouvé les nouveaux drivers
4- recherché les chaînes
5- ça marche….
Je ne comprends pas si, au final, tu utilises maintenant WinTV-V7 ou si tu utilises toujours WinTV-V6 (peut-être avec les pilotes du CD de WinTV-V7 ???) qui n'est plus maintenue depuis plusieurs années ???

WinTV-V6 et WinTV-V7 ne peuvent pas cohabiter sur un même PC et j'ignore si l'installateur de WinTV-V7 supprime maintenant automatiquement du PC une version WinTV-V6 s'il en trouve une d'installée.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 16:29

Effectivement j'ai ouvert en premier le Win 7 que je venais de downloader, J’avais une image mais pas de contrôle, pas de mouvement, son hachuré etc. autrement dit de la merde.
J’ai donc remis mon CD de Win 6, et je le chargement s’est fait, a probablement récupéré les nouveaux drivers et je fonctionne avec le Win 6.
Je n’ai pas éradiqué le Win 7 de peur de perdre le reste. Il est dormant sur l’ordi.

J’ai la petite antenne achetée avec le package deal qui me donne 6 canaux.
Un ami m'a prêté une antenne artisanale faite avec des cintres sur une planche de bois
<Modèle trouvé sur Youtube> que j'ai placé dans la fenêtre<pas très design mais pour le test> résultat je prends 9 canaux.

Maintenant j’aimerais savoir si avec une antenne plus performante je pourrais capter les signaux de Bell, Vidéotron etc. ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 18:05

sab a écrit:
Effectivement j'ai ouvert en premier le Win 7 que je venais de downloader, J’avais une image mais pas de contrôle, pas de mouvement, son hachuré etc. autrement dit de la merde.
J'ignore si, à Montréal, il existe encore des chaines émises en standard NTSC (analogique) ou si elles sont toutes maintenant en ATSC (numérique). Le sais-tu ???
Lors de la recherche des chaines, sais-tu si celles trouvées étaient NTSC ou ATSC ???
Les chaines ATSC peuvent avoir une video codée soit en mpeg2, soit en MP4. Le décodage video du MP4 est très gourmand en puissance CPU si ce décodage ne peut être confié à une carte graphique en ayant la possibilité et uniquement sous VISTA, W7 ou W8. En principe, toutes les cartes graphiques savent décoder la video si elle est en mpg2, même sous XP-SP3. Avec WinTV-V7, il y a une case à cocher dans la grille de configuration (onglet "Général") pour la valider.

sab a écrit:
J’ai donc remis mon CD de Win 6, et je le chargement s’est fait, a probablement récupéré les nouveaux drivers et je fonctionne avec le Win 6.
Chaines captées ATSC ou NTSC ???
Il me semble que WinTV-V6 ne sait pas décoder le MP4

sab a écrit:
Je n’ai pas éradiqué le Win 7 de peur de perdre le reste. Il est dormant sur l’ordi.
Je doute qu'il soit encore en état de fonctionner.

sab a écrit:
Maintenant j’aimerais savoir si avec une antenne plus performante je pourrais capter les signaux de Bell, Vidéotron etc. ?
Impossible de répondre à cette question, cela dépend de beaucoup de paramètres (direction des émetteurs, leur puissance, etc).
Tu n'as aucune possibilité d'utiliser une installation existante ???
Il y a bien chez toi un téléviseur de branché sur une antenne ???

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 19:33

Chaînes captées NTSC, pas de MP4.

mon téléviseur est branché sur une antenne oreille de lapin.

Télé analogique avec adapteur en numérique.
Pas de serveur commerciaux.

L’antenne avec les cintres donne le même résultat sur la télé que sur l’ordi avec Win 6
Donc les cintres sont plus performants que l’antenne fournie avec le Win 6.

Pour le moment je ne peux pas aller plus loin.
merci , à une prochaine fois. study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 20:11

sab a écrit:
Télé analogique avec adapteur en numérique.
Quelle antenne pour l'adapteur en numérique, à moins qu'il ne s'agisse d'un réseau câblé ???

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Sam 27 Sep - 23:16

bonjour,
J’aurais du dire convertisseur ?
Autrement dit : les anciennes télé, avant les numériques.
Lors que les diffuseurs ont cessé la diffusion analogique pour diffuser en numérique seulement, toutes les anciennes télés ne pouvait plus recevoir les signaux, alors un bidule <convertisseur> vient solutionner le problème.
Tu gardes tes oreilles de lapin <antenne> et rien de plus. Et tu es limité comme avant aux canaux publiques.

Autrement tu t’abonnes à une compagnie payante par câble ou par air <vidéotron, bell ,etc>
study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Dim 28 Sep - 0:02

sab a écrit:
J’aurais du dire convertisseur ?
Non, en France, nous disons "adaptateur" (pas "adapteur").
Le Français du Quebec possède un certain nombre de différences avec celui de France. Laughing

sab a écrit:
Lors que les diffuseurs ont cessé la diffusion analogique pour diffuser en numérique seulement ...
En France également.
C'est donc par erreur que tu m'avais répondu "Chaînes captées NTSC, pas de MP4".

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Dim 28 Sep - 16:51

simple information:

<La télévision, selon qu'elle est diffusée (et donc reçue) sur des technologies américaine (NTSC), française (Secam) ou allemande (Pal), répond à des standards les plus souvent incompatibles entre-eux.
L' Amérique et l'Asie du Sud-Est sont plutôt NTSC, l'Europe est Pal, la France et l'Afrique de l'Ouest et les pays de l'ancien bloc de l'Est sont Secam. >

bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-950Q en panne   Dim 28 Sep - 17:21

C'était exact en télévision analogique, mais maintenant, en télévision numérique terrestre, il n'y a plus de PAL ni de SECAM en Europe mais du DVB-T ou du DVB-T2.
En Amérique du nord, ce n'est plus du NTSC, c'est de l'ATSC.
Un peu de lecture:
http://fr.dtvstatus.net/

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sab



Nombre de messages : 8
Date d'inscription : 26/09/2014

MessageSujet: Re: HVR-950Q en panne   Lun 29 Sep - 15:58

merci de ce renseignement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: HVR-950Q en panne   Aujourd'hui à 15:23

Revenir en haut Aller en bas
 
HVR-950Q en panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» RAID 0 en stripping, 1 volume tombe en panne, HELP
» [Résolu] Panne OE
» Diva... en panne... au bout de 2 jours ???
» Il y a eu une panne de courant et j'ai tout perdu sur mon roboform....
» panne gps suite mise à jour

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: