AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème de Son (Mono) et d'image

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jeff1977



Nombre de messages : 5
Date d'inscription : 28/12/2005

MessageSujet: Problème de Son (Mono) et d'image   Mer 28 Déc - 4:15

Bonjour....

J'aimerais savoir pourquoi lorsque j'écoute la TV mon son est uniquement en Mono... j'ai été dans les options du programme WinTV Go-Plus modèle 1034 et l'option Stéréo n'est pas disponible... je peux uniquement sélectionner le Mono.... J'ai une carte de son Sound Blaster Live (style dolby) et je n'ai aucun problème avec le son. Le problème est uniquement lorsque j'écoute la TV j'ai uniquement le Mono.

De plus est ce que c'est normal que lorsque j'écoute la TV mon image n'est pas un qualité excellente ??? Je vois bien l'image et elle est en couleur mias la qualité de reflète pas celle d'un DVD c'est normale ????


Merci d'avance....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de Son (Mono) et d'image
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Qt] Problème lors d'un changement d'image
» Problème code html agrandissement de l'image au passage de la souris
» Problème d'image sur la Bbox TV ?
» Problème pour agrandir une image
» Garmin Nüvi 1340 problème d'affichage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: