AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Nova-T-500 et numéricable

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Nova-T-500 et numéricable   Dim 23 Nov - 15:06

Bonjour,

Depuis mon déménagement, j'ai un problème de réception pour certaines chaînes (image/son qui se figent et qui saccadent).
Cela ne se produisait pas lorsque j'étais branché sur l'antenne du toit de mon ancien appartement.
Maintenant, je passe par numéricable et le problème se pose pour toutes les chaînes d'une même fréquence à savoir 546,00Mhz (france2, france3, france5, lcp, tv7).
Y-aurait-il un réglage particulier à faire pour ces chaînes?
En effet, je n'ai pas de soucis pour les autres chaînes (TF1, m6, arte, NT1....)

Cordialement
Fred
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 15:49

Bonjour,

fred3340 a écrit:
Maintenant, je passe par numéricable et le problème se pose pour toutes les chaînes d'une même fréquence à savoir 546,00Mhz (france2, france3, france5, lcp, tv7).
Y-aurait-il un réglage particulier à faire pour ces chaînes?
Non, je ne vois pas de réglage particulier, sauf que tu as du être amené à effacer toutes tes anciennes chaines avant de relancer une recherche.

A priori, il peut s'agir d'un problème propre à Numéricâble la ou tu habites. Si tu connais un voisin proche, demandes lui s'il ne rencontre pas le même problème.
Il peut aussi s'agir d'un problème spécifique à ton installation, par exemple:
- Signal reçu trop faible sur cette fréquence par exemple à cause d'un partage du signal reçu entre plusieurs récepteurs ?
- Câble de liaison entre ta prise murale détérioré ou de mauvaise qualité ?
- Etc.

Que dit l'utilitaire Hauppauge "Signal monitor" lorsque tu regardes l'une de ces chaines ?
Que dit-il lorsque tu regardes une autre chaine ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 16:37

Sur TF1 : CoN:54


Sur france2/France3/France : CoN : 33-35 (l'image est à moitié affichée et saccadée)


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 17:20

fred3340 a écrit:
Sur TF1 : CoN:54


Sur france2/France3/France : CoN : 33-35 (l'image est à moitié affichée et saccadée)
Cela fait une énorme différence de rapport C/N (C = niveau du signal utile et N = niveau du bruit ou parasites de ce signal) !
Cette valeur est toujours à peu près constante ou bien elle varie beaucoup ?
C'est une carte avec un seul, ou avec 2 tuners ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 17:57

Sur TF1, le signal est constant (à 1 unité près).

Pour France2 (France3/5) cela varie de 28 (plus de d'image ni son) à 32 (image et son saccadés), des pointes à 38 (image et sons corrects). Pourtant je ne touche à rien.

Il me semble que c'est une carte double tuner car je l'avais achetée pour regarder une chaîne tout en en regardant une autre (je n'ai qu'une entrée antenne sur la carte + + prise pour capteur télécommande infrarouge).
Pour plus de précision:
https://i59.servimg.com/u/f59/17/35/35/37/produc10.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 19:47

fred3340 a écrit:
Pour France2 (France3/5) cela varie de 28 (plus de d'image ni son) à 32 (image et son saccadés), des pointes à 38 (image et sons corrects). Pourtant je ne touche à rien.
Cela semble confirmer la présence d'un parasite sur cette fréquence, mais quelle est son origine:
- Numéricâble ? : Demander aux voisins s'ils ont le même problème.
- Local ? : Essayer d'éteindre tout appareil susceptible de perturber (base de téléphone par exemple, autre appareil branché sur Numéricâble, ...).
- Ton PC ? : Ventilateur par exemple.

Enregistres ce programme sur ton PC:
http://www.wintvcd.co.uk/tools/ScanChannelsBDA_UK.exe
des explications, mais en Anglais:
http://www.hauppauge.co.uk/forum/showthread.php?22274-Standalone-DVB-T-Signal-Strength-Quality-Utility
Exécutes ce même programme. S'il trouve deux tuners, il se demandera de choisir lequel mais si oui, il faudra les tester l'un après l'autre. Choisir l'option 1 (UK) du test.
Dans le dossier de lancement, un fichier log sera crée, contenant le cumul des tests effectués.
C'est ce fichier .log qui m'intéresse, une copie d'écran n'est pas assez précise.
Tu peux le compresser (.zip ou .rar) et le déposer sur un serveur.

fred3340 a écrit:
Il me semble que c'est une carte double tuner car je l'avais achetée pour regarder une chaîne tout en en regardant une autre (je n'ai qu'une entrée antenne sur la carte + + prise pour capteur télécommande infrarouge).
Je ne peux pas savoir si ta carte possède 1 ou 2 tuners. Si elle en possède deux et si tu as validé le mode "diversity", ScanChannelsBDA_UK s'en apercevra.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Re: Nova-T-500 et numéricable   Dim 23 Nov - 23:15

A priori 2 tuner détectés, j'ai donc fait les 2 tests :

http://sendbox.fr/pro/59dervny75xs/nova-t-500_2_tuners.rar.html

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Lun 24 Nov - 0:11

fred3340 a écrit:
A priori 2 tuner détectés, j'ai donc fait les 2 tests :
Oui, mais rien n'a été trouvé sur le premier !
Tu es certain que le câble était raccordé lorsque tu as fait ce test ?
Ta carte ne possède bien qu'une seule prise d'antenne (si mes souvenirs sont bons, certaines en avaient 2) ?

Hypothèse:
- Le premier tuner est un peu moins sensible que l'autre et ce tuner ne détecte pas le signal qui est trop faible.
- Le deuxième tuner est un peu plus sensible et détecte le signal, mais c'est trop juste, d'où ton problème.

As-tu un (ou plusieurs) autre récepteur (télé par exemple) de raccordé ???
Si oui, comment as-tu partagé ta prise Numéricâble:
- avec un répartiteur ?
Si oui, combien de sorties a-t-il ?
- avec un ampli à plusieurs sorties ?
- avec un simple multiplicateur en forme de "T" ?

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Re: Nova-T-500 et numéricable   Lun 24 Nov - 22:55

1 seule prise antenne à l'arrière mais 2 tuners. Il me semble que depuis la dernière mise à jour, je ne peux plus choisir le tuner que je souhaite utilisé (A ou B), je ne vois qu'un seul tuner dans les paramètres de configuration.

Concernant l'installation:
Appartement dans résidence collective câblée.
1 câble arrive dans l'appartement sur un répartiteur (5-2500mHz) -> 3 sorties câblées
Chaque câble part dans une pièce différente et alimente une prise murale (en "T"?) 1 entrée -> 2 sorties
Cela fait donc 3 prises au total et donc 6 sorties disponibles dans l'appartement.

Seule la prise du salon est utilisée.
Sur une sortie, il y a le câble directement branché sur l'entrée tuner de la nova-t-500.
Sur l'autre sortie, le câble qui alimente la modem numéricâble.

J'ai dé/remonté la prise du salon hier soir.
Depuis, j'arrive à 1 signal presque identique sur france2/.... et TF1 à savoir CoN:53-56.
L'image et le son sont fluides.

Le problème semble donc réglé mais je ne comprends pas pourquoi il y avait ces différences de réception entre les chaînes.
Tout ceci reste très obscur pour moi.
J'espère que le signal ne se détériorera pas avec le temps.
Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Mar 25 Nov - 0:23

fred3340 a écrit:
Il me semble que depuis la dernière mise à jour, je ne peux plus choisir le tuner que je souhaite utilisé (A ou B), je ne vois qu'un seul tuner dans les paramètres de configuration.
C'est quoi la dernière mise à jour ?
Si, avant, c'était avec WinTV-V6, tu voyais peut-être les 2 tuners ?
C'est trop vieux, je ne me souvient plus.  Sad
Si maintenant, avec WinTV-V7, tu ne vois qu'un seul tuner, cela me semble normal mais (sauf si ta carte est configurée en mode "Diversity" à l'aide du petit programme Hauppauge disponible dans Démarrer, Tous les programmes, ...) cela ne soit pas t'empêcher de pouvoir utiliser les deux tuners, l'affectation est automatique.

fred3340 a écrit:
Concernant l'installation:
Appartement dans résidence collective câblée.
1 câble arrive dans l'appartement sur un répartiteur (5-2500mHz) -> 3 sorties câblées
Chaque câble part dans une pièce différente et alimente une prise murale (en "T"?) 1 entrée -> 2 sorties
Cela fait donc 3 prises au total et donc 6 sorties disponibles dans l'appartement.
Un répartiteur à 3 sorties divise la force du signal par 3 ou 4, que les sorties soient utilisées ou non. Si son installation a été faite par un pro, on peut penser que le signal délivré par Numéricâble a été augmenté en conséquence, mais s'il s'agit d'un ajout effectué par un locataire précédent, c'est moins sur.
Je pense que chaque prise doit disposer d'un filtre interne et que chacune des deux sorties de chaque prise à une fonction particulière, l'une TV et l'autre modem ou FM ou ...
Il doit y avoir quelque chose de gravé dessus.

fred3340 a écrit:
J'ai dé/remonté la prise du salon hier soir.
Depuis, j'arrive à 1 signal presque identique sur france2/.... et TF1 à savoir CoN:53-56.
L'image et le son sont fluides.
Soit il y avait un mauvais contact dans la prise.
Soit ton câble était mal connecté à la prise.
Soit la prise de ton câble n'est pas à la bonne dimension et mais mauvais contact.
Soit ton câble est détérioré à l'intérieur et l'avoir bougé à refait provisoirement une continuité correcte. Ceci se produit parfois lorsqu'il s'est trouvé à faire une courbure trop prononcée au niveau d'une prise. Le fil central, lorsqu'il est multibrin se coupe et il suffit de le bouger un peu pour qu'il se mette à fonctionner provisoirement correctement.

ScanchanelBDA n'avait rien détecté sur le premier tuner, et maintenant ?
Relances le sur les deux tuners afin de vérifier que tout est normal.
Attention, ne pas lancer WinTV ou un enregistrement pendant ce scan.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fred3340



Nombre de messages : 9
Date d'inscription : 12/03/2012

MessageSujet: Re: Nova-T-500 et numéricable   Jeu 27 Nov - 0:02

Les deux tuners détectent les signaux.
Tout semble normal d'après ce que j'en comprends (j'ai juste vérifié le résumé à la fin des scans)

http://sendbox.fr/pro/m6kdwfa2nofl/nova_2_tuners.rar.html

Pour les prises murales, pas d'indication particulière en façade concernant une utilisation distincte suivant la sortie.
J'avais essayé d'intervertir le modem numéricâble et le tunertv sur ces 2 sorties mais aucune différence.
J'avais déjà changé le câble qui allait de la prise jusqu'au tuner mais sans succès.

J'ai démonté/recâblé la prise dont je me sers et rebranché un ancien câble sur le tuner l'autre jour, depuis, amélioration du signal.

Maurice a écrit:

Soit il y avait un mauvais contact dans la prise.
Soit ton câble était mal connecté à la prise.
Soit la prise de ton câble n'est pas à la bonne dimension et mais mauvais contact.
Soit ton câble est détérioré à l'intérieur et l'avoir bougé à refait provisoirement une continuité correcte. Ceci se produit parfois lorsqu'il s'est trouvé à faire une courbure trop prononcée au niveau d'une prise. Le fil central, lorsqu'il est multibrin se coupe et il suffit de le bouger un peu pour qu'il se mette à fonctionner provisoirement correctement.

Il devait effectivement y a voir un mauvais contact quelque part mais je ne l'ai pas identifié.

Je suis quand même rassuré car je pensais que le problème pouvait venir du tuner; à priori ce n'est pas le cas.
Si le problème survient de nouveau, je pousserai les investigations sur les prises et le câblage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Nova-T-500 et numéricable   Jeu 27 Nov - 0:31

OK, c'est bon.

Je m'inquiétais un peu que lors du précédent test, il n'y avait absolument rien sur le premier tuner. Après avoir réfléchi, j'avais pensé que WinTV devait être lancé et que le test n'avait pas pu y avoir accès. C'est pourquoi je t'ai demandé de refaire le test.

_________________
Je ne réponds pas aux messages privés.
Simple utilisateur. Je n'ai pas le monopole de l'entr'aide.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V7 CD 3.9g WinTV-V8.0.34301 34336
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Nova-T-500 et numéricable   Aujourd'hui à 15:23

Revenir en haut Aller en bas
 
Nova-T-500 et numéricable
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Déclaration Numéricable BBOX SENSATION FIBRE
» Portabilité Numéricable vers Bouygues
» Coupure univers Numéricable...
» numéricable
» Activation numéricable - Bbox Fibre

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: