AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Incompréhensible.....aidez moi SVP

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
emare



Nombre de messages : 1
Date d'inscription : 21/01/2006

MessageSujet: Incompréhensible.....aidez moi SVP   Dim 22 Jan - 0:21

J'ai récemment remplacé ma nova-t USB2 par une carte pci HVR1100, et depuis cette modification je rencontre un sérieux problème de réception en mode tnt alors même que je n'avais aucun problème avec la nova. Concrètement les multiplex R4 et R6 sont illisibles (images figées, pas d'images ou mieux encore dans le même multiplex images impeccable sur M6 et saccades sur NT1 alors que W9 n'est pas détecté !!!!) En dehors du changement de tuner je n'ai fait aucune modification sur mon installation ; antenne extérieur, câble VATCA21 je rajouterais à ça que mon décodeur tnt sur ma télé indique une force et une qualité de signal très bonne sur les six multiplex, le soft wintv 2000 m'indique lui un signal entre 80 et 100% sur les six canaux. J'ai bien entendu essayé différents drivers, y compris les bêtas, différents slots pci, rien n'y fait. Seul la réinstallation de la nova-t m'a permis de récupérer les 18 chaînes !!! Mais c'était pas le but de l'opération. Si quelqu'un à une idée je suis preneur. Merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vegas



Nombre de messages : 1
Date d'inscription : 12/02/2006

MessageSujet: Re: Incompréhensible.....aidez moi SVP   Dim 12 Fév - 4:15

g exactement le meme probleme mais sur quasi toutes les chaines tnt et pas sur les analogique
peut etre que un composant est obsolete dans notre config et qu il y a un effet d'entonoir, non pas possible car avec usb ca marche bien chez toi
si vous trouver une solution, n hesitez pas a nous en tenir informé

Cm : abit nf7s / proc : ath 2600+ / c graph : verto geforce 5600 128 mo / ram :700 et des brouettes /alim : 300

g un decodeur tnt pour ma tele et tout fonctionne impec
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: Incompréhensible.....aidez moi SVP   Dim 12 Fév - 5:25

et bien moi sur la HVR1300 le prob est plutot sur l'analogique que sur la TNT (elle marche très bien la TNT) .
Je pense que le prob est peut-etre au niveau des pilotes , encore recent pour les HVR et donc peut-etre pas encore exempt de "bugs"
Le tuner qui est hybride et donc qui comporte plusieurs "Tuner" dans le meme doit être la cause. La gestion des trois types de reception est plus difficile a gerer.
Le Tuner TNT est plus sensible que sur la Nova-T (dans le sens qu'il faut une reception "Parfaite" contrairement a la Nova-T ou une TV avec TNT)
Essayer Winfast DTV (http://dvbkivabien2.tk , topic spécial dessus)
Avez vous fait la mise à jour avec le patch microsoft ?
une HVR1100 a besoin d'un processeur assez puissant et pas de programme en arriere plan qui pourrait utiliser trop du processeur.
La HVR1300 permet d'éviter celà car le décompresseur MPEG est matériel (sur la carte) ce qui évite le traitement a faire par le processeur.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
Maurice



Nombre de messages : 5301
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Incompréhensible.....aidez moi SVP   Dim 12 Fév - 11:50

vegas a écrit:
Cm : abit nf7s / proc : ath 2600+ / c graph : verto geforce 5600 128 mo / ram :700 et des brouettes /alim : 300
La cause de ton problème n'est pas forcément la memme que celle de "abit",meme si la manifestation semble identique.
Alim : 300, je suppose que c'est 300 W.
Ce ne serait pas un peu juste ?
As-tu vérifié que tu n'étais pas dans l'un de ces cas:

http://www.hauppauge.fr/pages/support/support_hvr1100-1300.html

Carte Mère

Note : Suivant votre carte mère, il est recommandé d'installer les mises à jour suivantes en cas de problèmes:

- Carte mère à base de chipset VIA : Téléchargez et exécutez la mise à jour VIA Hyperion. Si vous rencontrez des problèmes de corruption d'image en mode plein écran, ou de détection du périphérique. Mettez Windows en couleurs 16 bits.

- Carte mère à base de chipset ALADIN (comme l'Asus A7A) : Téléchargez et exécutez la mise à jour ALADIN et allez dans le bios de l'ordinateur pour mettre le PCI Latency Timer sur 10.
- Carte mère Asus A7V 333 : Allez dans le bios de l'ordinateur et mettez le PCI Latency Timer sur 12 et désactivez le support de l'USB 2.0.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Incompréhensible.....aidez moi SVP   Aujourd'hui à 15:24

Revenir en haut Aller en bas
 
Incompréhensible.....aidez moi SVP
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: